Leggi il Topic


Mi presento con un problema alla mia FZ750 [si spegne]
12642360
12642360 Inviato: 6 Nov 2011 10:06
Oggetto: Mi presento con un problema alla mia FZ750 [si spegne]
 

Ciao a tutti, questo il mio primo post! Ho una Yamaha FZ750 del 1985 grigia (quella di Oscar in "Troppo Forte" per intenderci icon_wink.gif ), messa piuttosto bene per l'et, acquistata in febbraio e che non mi ha mai dato nessun problema... fino a un paio di mesi fa!
Il problema che non riesco a risolvere il seguente: la moto, generalmente da calda, tende a morire quando ferma. Capita ad esempio quando sono fermo ad un semaforo o quando accosto e resto fermo per un paio di minuti. La moto muore e devo aspettare un paio di di minuti prima di metterla di nuovo in moto, se ci provo subito niente da fare: non parte! Diciamo che sembra quasi che la moto si ingolfi. Ad andature normali la moto va che un piacere, non strattona, pronta e non da segni di nessun difetto.
All'inizio questo problema l'ha fatto quest'estate nei giorni di grande caldo e ho dato la colpa proprio alle alte temperature che, assieme ai carburatori sopra alla testa del motore, potevano causare un elevata evaporazione di benzina. La stessa cosa per mi capitata anche ieri con il freddo e nel bel mezzo di un incrocio, non stato proprio piacevole! icon_evil.gif Non mi sembra che il problema capiti pi frequentemente a serbatoio vuoto piuttosto che pieno, e ho provato anche a fare un po' di pieni di Vpower ma non si risolto.
Alla moto sono stati fatti i seguenti interventi: pulizia e allineamento carburatori (deduco: non colpa loro); allineamento valvole (la moto ha 61000km); tankerizzazione del serbatoio (quindi escludo anche la sporcizia), filtri e candele nuovi.
La mia domanda molto semplice: che cosa potrebbe essere??
Io ho pensato ad altri 3 "colpevoli": qualche condotto ostruito, pompa della benzina (ma allora dovrebbe succedere sempre) oppure qualche problema elettrico anche se dai sintomi sembra pi un errato afflusso della benzina.

Ringrazio tutti per le risposte e mi scuso per essermi un po' dilungato!

Ciaoo! doppio_lamp.gif
 
12642627
12642627 Inviato: 6 Nov 2011 12:03
 

se hai fatto anche regolare le valvole(cosa che a me provoca quei fastidi a random,non sempre)
allora l ultimo indagato sono le membrane dei carbs...si crepano e non fanno depressione quindi nun ce broda che passa!!!
oppure qualcosa di batteria,mi spiego,se l alternatore non carica benissimo la batteria si scarica e in folle non riesce a dare una blla scintillona allae candele.
bho ti auguro di risolvere,io per risolvere in modo definitivodovrei regolare le vlavole,ma il mecca mi ha detto,di farlo a 75mila km(ne ho 60mila)
doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif
 
12642699
12642699 Inviato: 6 Nov 2011 12:27
 

Grazie x la risposta! I carburatori sono stati smontati e puliti, quindi credo che le membrane siano state controllate! All'impianto elettrico invece non ci avevo pensato... Mi piacerebbe riuscire ad andare a "colpo sicuro" anche perch i ricambi di sta moto oltre che costare un occhio ci mettono anche un secolo ad arrivare!
Per il discorso valvole mi pare che Yamaha le da da sistemare a 75 mila in effetti, io le ho fatte fare perch erro in ballo con degli altri lavoretti!
 
12651288
12651288 Inviato: 8 Nov 2011 12:24
 

Ah, la moto non da segnali di mancata carica della batteria: anche dopo un bel po' di tempo che ferma parte sempre al primo colpo... Questo potrebbe escludere il generatore?
 
12715128
12715128 Inviato: 24 Nov 2011 9:59
 

tieni anche presente che sono moto sportive,l uso in citt senza ogni tanto dare delle sgasate sporca un po il gruppo carb-
prova,cosi per un test.la prox volta che ti si spegne,accendila e prima che puoi (da calda)fai un 2-3 a quasi limitatore,e strada permettendo la tieni per qualke km "su di giri"
cosi facendobruci un po di schifo nello sacarico e dovresti anche eliminare per qualche tempo il problema.
mi sembra di vedere me stesso....moto perfetta fa ancora oltre 260kmh ha un erogazione stupenda...ma
a random in folle ferma cala il minimo e si spegne...mistero della fede.dopo mesi di gastrite rotfl.gif rotfl.gif mi decido...andiamo dal mecca!
mesi di ricerche,ormai per il mecca era questione di principio nemmeno mi faceva opagare la manodopera...finche...
la colpa di un gommino guidavalvole che perde,quindi a caso dopo x tempo le candele tendono a sporcarsi di olio motore finche non fanno piu una scintilla sufficente.
i rimedi:
1)come ti ho detto,ogni giorno fare qualke km a cannone per pulire bene le candele spece se usata molto in citt a bassi giri.
2)cambiare quel gommino,ma il saggio mecca mi ha detto Non svegliamo il cane che dorme.
finch la moto va bene lasciala,verso i 75milakm controlliamo le valvole la distribuzione e cambieremo pure sto gommino!!!!in ogni caso la moto non cosuma molto olio quindi in fondo le fasce e i le teste stan bene!fammi sapere se e come risolvi. doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif
 
12728817
12728817 Inviato: 27 Nov 2011 20:50
 

Hai fatto controllare se le bobine e i cavi delle candele sono PERFETTI?
La pulizia dei carburatori non significa aver controllato le membrane.
La pompa della benzina funziona PERFETTAMENTE?
La batteria COSTANTEMENTE nella giusta tensione?

Insomma, per mia conoscenza, i motivi possono essere:
Valvole;
Impianto elettrico;
Carburatori.

Secondo la descrizione, a mio parere, le valvole c'entrano poco.
Tienici informati!

p.s.: hai una moto bellissima!
icon_wink.gif
 
12881986
12881986 Inviato: 11 Gen 2012 15:40
 

ascoltami,guarda le membrane----ci sta che dopo 20 anni siano rovinate.
oppure,scusami,regola il minimo a caldo!
secondo me qualcosa di stupido a cu uno non darebbe mai peso,ma la motina ha 20 anni almeno e come tutte le signore di una certa et,necessita di attenzioni particolari e anche un minimo raffreddore ha effetti devastanti!
scusa la metafora rotfl.gif rotfl.gif rotfl.gif rotfl.gif rotfl.gif rotfl.gif eusa_whistle.gif eusa_whistle.gif eusa_whistle.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha FZR, YZF750, Thunderace e Thundercat

Forums ©