Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
Problemi tpr86, spegnimento dopo sfiato dalla marmitta!!
12052367
12052367 Inviato: 29 Giu 2011 9:42
Oggetto: Problemi tpr86, spegnimento dopo sfiato dalla marmitta!!
 

Ciao raga....ieri mentra camminavo la moto ha sfiatato dalla marmitta per circa 3 o 4 volte in modo forte....sembrava che stavo sparando icon_biggrin.gif , e poi si spenta come appena ho lasciato l' acceleratore....come appena sono arrivato a casa ho smontato il gruppo termico ma era tutto ok...pensavo che si fosse preso una scaldata poich era quasi a met della temperatura...per tutto normale....
Non so cosa possa essere successo....stavo pensando all' accensione, poiche la candela mi sembrava in ottimo stato....voi cosa pensate??
Grazie in anticipo a tutti.... eusa_think.gif
 
12052718
12052718 Inviato: 29 Giu 2011 10:38
 

Prova cambiare le molle che tengono la marmitta magari la marmitta si sfila di poco con le vibrazioni e ti crea questo problema.
 
12052772
12052772 Inviato: 29 Giu 2011 10:46
 

TheKrisaSS ha scritto:
Prova cambiare le molle che tengono la marmitta magari la marmitta si sfila di poco con le vibrazioni e ti crea questo problema.

Ho provato ma non quella...anche perch poi la moto non pi partita....
 
12052817
12052817 Inviato: 29 Giu 2011 10:53
 

tpr86 ha scritto:

Ho provato ma non quella...anche perch poi la moto non pi partita....


Purtroppo cos non posso darti altri consigli, non avendo la moto davanti difficile farne la ''diagnosi'' icon_confused.gif
 
12052826
12052826 Inviato: 29 Giu 2011 10:54
 

TheKrisaSS ha scritto:


Purtroppo cos non posso darti altri consigli, non avendo la moto davanti difficile farne la ''diagnosi'' icon_confused.gif

Lo so...ma penso che sia l'accensione...
 
12052850
12052850 Inviato: 29 Giu 2011 10:57
 

tpr86 ha scritto:

Lo so...ma penso che sia l'accensione...


Potrebbe, ma quel rumore che hai detto di aver sentito mi preoccupa abbastanza eusa_think.gif
 
12052862
12052862 Inviato: 29 Giu 2011 10:58
 

TheKrisaSS ha scritto:


Potrebbe, ma quel rumore che hai detto di aver sentito mi preoccupa abbastanza eusa_think.gif

Diciamo...ora sono pi tranquillo perch ho smontato il gt ed era tutto a posto...e mi sono tranquillizzato..... icon_smile.gif
 
12052866
12052866 Inviato: 29 Giu 2011 11:00
 

tpr86 ha scritto:

Diciamo...ora sono pi tranquillo perch ho smontato il gt ed era tutto a posto...e mi sono tranquillizzato..... icon_smile.gif


L'importante quello, poi per il resto c' mastercard icon_asd.gif
 
12052926
12052926 Inviato: 29 Giu 2011 11:08
 

TheKrisaSS ha scritto:


L'importante quello, poi per il resto c' mastercard icon_asd.gif

Gi... icon_asd.gif
 
12053057
12053057 Inviato: 29 Giu 2011 11:31
 

Sono i cuscinetti che stanno cedendo dagli un occhiata! icon_wink.gif
 
12053070
12053070 Inviato: 29 Giu 2011 11:33
 

guido46monster ha scritto:
Sono i cuscinetti che stanno cedendo dagli un occhiata! icon_wink.gif


Ci stavo pensando anchio, ma dovrebbe averli cambiati quando ha messo il MaxiKit dato che te li danno insieme. eusa_think.gif
 
12053671
12053671 Inviato: 29 Giu 2011 12:54
 

TheKrisaSS ha scritto:


Ci stavo pensando anchio, ma dovrebbe averli cambiati quando ha messo il MaxiKit dato che te li danno insieme. eusa_think.gif

Si ma hanno circa 5-6000 chilometri...
 
12054027
12054027 Inviato: 29 Giu 2011 13:35
 

Controlla la candela...se hai avuto anche una perdita di prestazioni probabilmente colpa sua
 
12058993
12058993 Inviato: 30 Giu 2011 10:51
 

framall96 ha scritto:
Controlla la candela...se hai avuto anche una perdita di prestazioni probabilmente colpa sua

Non ho avuto un calo di prestazione si spenta direttamente la moto! eusa_think.gif
 
12059241
12059241 Inviato: 30 Giu 2011 11:32
 

Ragazzi sono fermo da due giorni... 0510_inchino.gif aiutatemi..
 
12059693
12059693 Inviato: 30 Giu 2011 12:34
 

Se levi la candela e gli metti la pipetta e l'appoggi al telaio della moto io di solito l'appoggio su un prigioniero della testa) e vai per accendere la moto fa la scintilla???
Se la fa non penso sia la candela, arriva benzina al cilindro?
 
12061785
12061785 Inviato: 30 Giu 2011 17:47
 

tpr86 ha scritto:
Ragazzi sono fermo da due giorni... 0510_inchino.gif aiutatemi..


Portala da un meccanico 0509_up.gif
 
12062647
12062647 Inviato: 30 Giu 2011 20:33
 

TheKrisaSS ha scritto:


Portala da un meccanico 0509_up.gif

I meccanici sono tutti ladri...vanno bene solamente per fargli fare i tagliandi che almeno ti certificano che e stato fatto(avendo una moto nuova)...
 
12062692
12062692 Inviato: 30 Giu 2011 20:42
 

Okion ha scritto:

I meccanici sono tutti ladri...vanno bene solamente per fargli fare i tagliandi che almeno ti certificano che e stato fatto(avendo una moto nuova)...



Bah, non vero, ci sono quelli onesti 0509_up.gif
 
12063011
12063011 Inviato: 30 Giu 2011 21:36
 

Okion ha scritto:
TheKrisaSS ha scritto:


Portala da un meccanico 0509_up.gif

I meccanici sono tutti ladri...vanno bene solamente per fargli fare i tagliandi che almeno ti certificano che e stato fatto(avendo una moto nuova)...


6 un razzista contro i meccanici 0509_vergognati.gif
 
12063110
12063110 Inviato: 30 Giu 2011 21:58
 

pusta ha scritto:


6 un razzista contro i meccanici 0509_vergognati.gif

Non e vero XD lo dico per esperienze con meccanici incompetenti e ladri...ne sapevo piu io di loro!
 
12063171
12063171 Inviato: 30 Giu 2011 22:11
 

hai montato la chiavetta disassata top? controllala che magari si rotta e ti si spostato il volano.
se la accendi a spinta e senti quegli scoppi probabile che sia quello.
 
12063231
12063231 Inviato: 30 Giu 2011 22:26
 

quoto
 
12064006
12064006 Inviato: 1 Lug 2011 0:46
 

Okion ha scritto:

Non e vero XD lo dico per esperienze con meccanici incompetenti e ladri...ne sapevo piu io di loro!


Devi portarla dove fanno solo moto e scooter icon_asd.gif , non dove fanno le macchine perch quelli sono dei cani e non sanno fare le elaborazioni! 0509_down.gif
 
12064088
12064088 Inviato: 1 Lug 2011 1:06
 

Simone_95 ha scritto:
hai montato la chiavetta disassata top? controllala che magari si rotta e ti si spostato il volano.
se la accendi a spinta e senti quegli scoppi probabile che sia quello.

Quoto icon_wink.gif
 
12065108
12065108 Inviato: 1 Lug 2011 11:14
 

Io con i meccanici ho chiuso 0509_mitra.gif .....
E kmq la chiavetta l ho montata e poco tempo fa l'ho ricambiata...controllo e vi faccio sapere...
 
12066540
12066540 Inviato: 1 Lug 2011 14:47
 

TheKrisaSS ha scritto:


Devi portarla dove fanno solo moto e scooter icon_asd.gif , non dove fanno le macchine perch quelli sono dei cani e non sanno fare le elaborazioni! 0509_down.gif

Io l'avevo portata dove fanno scooter e moto eppure hanno fatto un lavoro col culo...per fortuna che la moto l'ho fatta preparare dal concessionario non che meccanico ed elabortore...ma sopratutto pilota di cross(girava assieme a mio padre icon_asd.gif )
 
12066661
12066661 Inviato: 1 Lug 2011 15:04
 

Ci sono i meccanici bravi, quelli bravissimi e quelli che fan solo danni . . . icon_xd_2.gif
 
12067658
12067658 Inviato: 1 Lug 2011 18:26
 

pusta ha scritto:
Ci sono i meccanici bravi, quelli bravissimi e quelli che fan solo danni . . . icon_xd_2.gif

Ok senz'altro...sicuramente...
Ma qualcuno sa cosa pu essere successo????? icon_twisted.gif
 
12068213
12068213 Inviato: 1 Lug 2011 19:49
 

tpr86 ha scritto:

Ok senz'altro...sicuramente...
Ma qualcuno sa cosa pu essere successo????? icon_twisted.gif

inizia a dirci della chiavetta
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©