Leggi il Topic


Indice del forumForum SuzukiForum Suzuki SV

   

Pagina 1 di 1
 
Leva cambio Suzuki SV 650 K7 "caduta"
11991940
11991940 Inviato: 16 Giu 2011 20:01
Oggetto: Leva cambio Suzuki SV 650 K7 "caduta"
 

Ciao ragazzi, ho da poco sostituito la leva del cambio, e oggi dopo circa un mese si semplicemente .... svitata!!! icon_eek.gif icon_eek.gif icon_eek.gif

l'ho guardata, sulla vite era rimasto un filetto della madrevite....
l'ho rimontata, entrata fino a un certo punto, forse dove si staccato il filetto.

La domanda : c' un dado, che forse ho perso??
Devo cambiare la pedana?? 0509_lucarelli.gif 0509_lucarelli.gif

Che dite??
 
11994066
11994066 Inviato: 17 Giu 2011 10:01
 

Scusami, non ho capito se il problema riguarda una leva originale o una di una pedana aftermarket. Un problema simile era capitato anche a me (ci dovrebbe essere ancora il topic qua in giro): dopo qualche mese dall'acquisto mi ero accorto che si era svitato il perno della leva del cambio (pedane originali) e ho rischiato che mi si smontasse; ho provato a stringerlo ma si era allentato nuovamente, quindi la soluzione stata frenafiletti e stretta decisa. Ora sono due anni che su e non ci sono stati pi problemi.
Spero che possa essere anche il tuo caso visto che la soluzione praticamente gratis icon_wink.gif
 
11996415
11996415 Inviato: 17 Giu 2011 17:36
 

Il problema che pare sia rimasto attaccato un filetto della madrevite della pedana (originale) al perno del cambio.
mi sa che dovr cambiare la pedana e riavvitare la leva del cambio, magari mettendo un frenafiletto (p.s. cos', quella gomma che ci si mette attorno???)

grazie comunque!!!! 0509_doppio_ok.gif
 
12001482
12001482 Inviato: 18 Giu 2011 19:59
 

forse possibile salvare la pedana, bisogna vedere come messa.
Il frenafiletti una sorta di colla che viene applicata direttamente al perno filettato; c' di vari tipi a seconda della tenuta che si vuole. Forse ne hai sentito parlare come Loctite...
Facci sapere come risolverai il problema!
 
12006793
12006793 Inviato: 20 Giu 2011 10:36
 

beh problema risolto.... dal meccanico, d'altrra parte l'ha montata lui.... e avevo fretta sabato mattina!
comunque si mi ha messo il frenafiletti e basta, che mi spiegava essere una colla tipo quella che dici tu!!

comunque grazie !! 0509_doppio_ok.gif 0509_doppio_ok.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki SV

Forums ©