Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 1
 
Pedalina cambio bloccata
10980462
10980462 Inviato: 22 Nov 2010 15:38
Oggetto: Pedalina cambio bloccata
 



Ragazzi sapete per caso quale sia il problema se a volte quando sto andando mi si blocca la pedalina del cambio mentre sto per mettere la seconda ?
Quando si blocca farla andare su è impossibile, mentre se la premo in giù sento un "TLOK" e passa alla marcia inferiore, poi torna a posto.. eusa_think.gif

Sarà l'olio da cambiare ?


p.s. : Le marce di solito entrano anche bene eusa_think.gif

0509_up.gif
 
10980560
10980560 Inviato: 22 Nov 2010 15:55
 

anche a me a volte mi si blocca ....però dicono che sia un difetto dell'am6! eusa_think.gif
 
10980695
10980695 Inviato: 22 Nov 2010 16:24
 

Si penso anche io sia un difetto dell' Am6..
Però probabilmente cambiare l'olio (se è vecchio) può certamente aiutare..
Se no c'è da fare tutto un lavoro di registrazione della crociera del cambio che migliora solo di poco la situazione..
Fortunatamente il mio blocco speciale CPI modello ''cacca'' non ha questi problemi.. icon_asd.gif
 
10980789
10980789 Inviato: 22 Nov 2010 16:41
Oggetto: Re: Pedalina cambio bloccata
 

Dieguz ha scritto:
Ragazzi sapete per caso quale sia il problema se a volte quando sto andando mi si blocca la pedalina del cambio mentre sto per mettere la seconda ?
Quando si blocca farla andare su è impossibile, mentre se la premo in giù sento un "TLOK" e passa alla marcia inferiore, poi torna a posto.. eusa_think.gif

Sarà l'olio da cambiare ?


p.s. : Le marce di solito entrano anche bene eusa_think.gif

0509_up.gif

non è l'olio, assolutamente icon_wink.gif

suppongo sia un problema dovuto all'usura o ad uno scorretto posizionamento dei componenti interni (per scorretto posizionamento intendo piccole imperfezioni negli accoppiamenti.. probabilmente è avvenuto in modo casuale icon_wink.gif ).
per una spiegazione più tecnica, ti consiglierei di aspettare ponzi. conosce questi cambi come le sue tasche.

leggere questo tuo post mi ha fatto venire in mente una cosa successami tempo fa. avevo parcheggiato la moto sul lungolago, e 200 metri dopo aver ripreso la guida, improvvisamente si era bloccato il cambio: la pedivella si era letteralmente bloccata in 1a. panico. provo io, provano i miei compagni di viaggio, ma il cambio era proprio deciso a non sbloccarsi (fare eccessiva pressione sarebbe stato controproducente, oltre che inutile). non avevo altra possibilità che proseguire con una sola marcia, ma successivamente vedendo che era impossibile guidare in quelle condizioni mi ero fermato. dopo un po di smanettamenti sembrava che qualcosa fosse cambiato: la leva si muoveva, ma non potevo più scendere sotto la seconda altrimenti si ribloccava. tutte le marce sopra funzionavano.
il ritorno a casa era stato così possibile.

per farla breve, dopo una cinquantina di 50km il cambio sembrava essersi slegato da solo, salvo impuntarsi in rare occasioni nel passaggio da prima a seconda, proprio come succede a te. in quel caso bastava dare un secondo colpetto e la marcia superiore entrava.

ora il problema è completamente scomparso.
 
10980942
10980942 Inviato: 22 Nov 2010 17:21
 

Grazie a tutti per le risposte 0509_up.gif
Si mi capita molto raramente ma ero preoccupato che qualcosa fosse danneggiato e a lungo andare si spaccasse qualcosa icon_rolleyes.gif
Invece ho capito che è abbastanza "normale" icon_wink.gif

Grazie ancora icon_wink.gif
 
10980974
10980974 Inviato: 22 Nov 2010 17:28
 

se ha la possibilità e le capacità per farlo ti consiglio di smontare il carter e vedere se percaso si è incastrato qualcosa nel cambio icon_wink.gif
 
10981027
10981027 Inviato: 22 Nov 2010 17:42
 

A me capitava sempre i primi mesi.. Poi ti ci abitui e le marce le sbatti dentro con forza così che non escano e nonsi blocchino...

Ammettiamolo dai è il cambio am6 che è una schifezza xD
Capita ogni tanto che si blocchi, non troppo spesso però, se te lo fa una volta a settimana o più spesso preoccupati!
 
10981094
10981094 Inviato: 22 Nov 2010 17:52
 

Di solito il bloccaggio della leva del cambio è sempre accompagnato da una grande sfollata, in quel caso l'unica cosa da fare è tirare la frizione, scendere di marcia e poi risalire nuovamente.. I primi giorni che capitò a me ero nel panico più assoluto, non sapevo proprio cosa fare! Col tempo ho imparato a farci l'abitudine e a risolvere la situazione in modo celere icon_wink.gif
 
10982116
10982116 Inviato: 22 Nov 2010 20:23
 

Simone_95 ha scritto:
se ha la possibilità e le capacità per farlo ti consiglio di smontare il carter e vedere se percaso si è incastrato qualcosa nel cambio icon_wink.gif

Sì potrei farlo, ma non credo sia un problema di questo tipo, più che altro lo fa a motore abbastanza freddo e quindi considerando che è un cambio un po' penoso ho capito che è normale icon_asd.gif 0509_up.gif
 
10982125
10982125 Inviato: 22 Nov 2010 20:24
 

Atrox ha scritto:
Di solito il bloccaggio della leva del cambio è sempre accompagnato da una grande sfollata, in quel caso l'unica cosa da fare è tirare la frizione, scendere di marcia e poi risalire nuovamente.. I primi giorni che capitò a me ero nel panico più assoluto, non sapevo proprio cosa fare! Col tempo ho imparato a farci l'abitudine e a risolvere la situazione in modo celere icon_wink.gif

Stessa cosa che è successa a me icon_asd.gif
La prima volta è stata tragica ora so come sbrigarmela in fretta icon_wink.gif
 
10982168
10982168 Inviato: 22 Nov 2010 20:28
 

E' una cosa abbastanza normale. E' dovuto più che altro ai rasamenti del cambio usurati o imprecisi già di fabbrica. Infatti molti cambi Am6 che faccio metto tutti i rasamenti nuovi, di un materiale buono e di un decimo più spessi. Sembrano cavolate ma possono risolvere questi piccoli problemini che sono fastidiosi a volte. Il cambio della mia moto era perfetto, non mi è mai capitata una sfollata, nè un bloccaggio della pedivella nè niente. Avevo solamente sostituito i rasamenti dell'albero secondario con 2 di 0.9mm l'uno al posto di 0.8mm come da originale. Poi ogni cambio e ogni carter è diverso. bene o male il rasamento più o meno giusto per ogni blocco è appunto di 0.8mm. per ottimizzarlo bisogna calcolare il gioco assiale e provare.
In ogni caso, il cambio dell'olio non è una soluzione al problema, ma potrebbe aiutare il cambio a "sbloccarsi" quando le marce non vengono ingranate nel modo migliore icon_wink.gif
 
10982319
10982319 Inviato: 22 Nov 2010 20:45
 

PonziRacing ha scritto:
E' una cosa abbastanza normale. E' dovuto più che altro ai rasamenti del cambio usurati o imprecisi già di fabbrica. Infatti molti cambi Am6 che faccio metto tutti i rasamenti nuovi, di un materiale buono e di un decimo più spessi. Sembrano cavolate ma possono risolvere questi piccoli problemini che sono fastidiosi a volte. Il cambio della mia moto era perfetto, non mi è mai capitata una sfollata, nè un bloccaggio della pedivella nè niente. Avevo solamente sostituito i rasamenti dell'albero secondario con 2 di 0.9mm l'uno al posto di 0.8mm come da originale. Poi ogni cambio e ogni carter è diverso. bene o male il rasamento più o meno giusto per ogni blocco è appunto di 0.8mm. per ottimizzarlo bisogna calcolare il gioco assiale e provare.
In ogni caso, il cambio dell'olio non è una soluzione al problema, ma potrebbe aiutare il cambio a "sbloccarsi" quando le marce non vengono ingranate nel modo migliore icon_wink.gif

Grazie Ponzi, capito 0509_up.gif
 
11012147
11012147 Inviato: 28 Nov 2010 23:59
 

C'è anche la possibilita che l'alberino del selettore (sove fissiamo la pedivella del cambio per intenderci) si sia leggermente piegato dopo una caduta (anche in maniera impercettibile)
A me era capitato, all'inizio si bloccava e io gli davo gio con forza (inca**ato a bestia 0509_lucarelli.gif ) e cosi facendo gli ho dato il colpo di grazia, mi toccava muovere la leva verso l'alto per riuscire a "pescare" la marcia. Una volta smontato ho trovato la forchettina piegata icon_eek.gif icon_eek.gif icon_eek.gif

Ma è molto piu probabile che siano i rasamenti come detto da ponzi se non sei caduto
 
11013872
11013872 Inviato: 29 Nov 2010 15:08
 

kimikobomb ha scritto:
C'è anche la possibilita che l'alberino del selettore (sove fissiamo la pedivella del cambio per intenderci) si sia leggermente piegato dopo una caduta (anche in maniera impercettibile)
A me era capitato, all'inizio si bloccava e io gli davo gio con forza (inca**ato a bestia 0509_lucarelli.gif ) e cosi facendo gli ho dato il colpo di grazia, mi toccava muovere la leva verso l'alto per riuscire a "pescare" la marcia. Una volta smontato ho trovato la forchettina piegata icon_eek.gif icon_eek.gif icon_eek.gif

Ma è molto piu probabile che siano i rasamenti come detto da ponzi se non sei caduto

icon_asd.gif Nono non sono caduto 0509_up.gif
Comunque va bè in questi giorni non mi sta più dando problemi icon_wink.gif
 
16332352
16332352 Inviato: 28 Mar 2023 19:19
Oggetto: Dove posso trovare rasamenti da 0.9mm?
 

PonziRacing ha scritto:
Avevo solamente sostituito i rasamenti dell'albero secondario con 2 di 0.9mm l'uno al posto di 0.8mm come da originale. Poi ogni cambio e ogni carter è diverso. bene o male il rasamento più o meno giusto per ogni blocco è appunto di 0.8mm. per ottimizzarlo bisogna calcolare il gioco assiale e provare.


Ciao Ponzi, è passato molto tempo, ma volevo sapere dove potevo trovare i rasamenti da 0.9mm
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©