Leggi il Topic


Indice del forumForum Trial

   

Pagina 1 di 1
 
Fantic 250cc [accensione difficile]
10196781
10196781 Inviato: 9 Lug 2010 15:05
Oggetto: Fantic 250cc [accensione difficile]
 



Salve a tutti ragazzi,sono nuovissimo di questo forum,mi sono registrato (finalmente) perchè in questi ultimi giorni ho qualche problemino.Come dicevo in questi ultimi giorni ho tirato fuori la moto vecchia di mio padre,erano 15 anni che stava sotto un telo in garage,abbiamo deciso di rispolverare questo cimelio.La tiriamo fuori e parte al PRIMO colpo,incredibile,mio padre sblocca la frizione,la moto funziona perfettamente.Sono tre o quattro giorni che la uso un po nel cortile ma un problemi mi affligge,non riesco mai a metterla in moto,la leva è molto dura,c'è un punto in cui si blocca,non riesco proprio a capire come funziona,ho accesso molte moto da cross enduro ecc ma questa mi fa dannare...non riesco proprio ad accenderla.Qualche consiglio???

la moto in questione è una fantic 250cc da trial,l'anno non lo so....
assomiglia molto a questa Link a pagina di Motoexpo.it

Confido in voi
 
10204838
10204838 Inviato: 11 Lug 2010 10:06
 

ehi ragazzi,è abbastanza importante,magari qualcuno che mi spieghi come funziona la leva di accensione di questa moto....
 
10212704
10212704 Inviato: 12 Lug 2010 16:40
 

anche io ho a casa una moto uguale a quella. l'accensione è semplice se parte al primo colpo, se no si bagna la candela e l'unico modo per farla partire è pulire e asciugare la candela. il modo migliore per accenderla è appoggiarla a un muro, aprire l'aria, fare leggera pressione pedivella finché diventa dura e poi dai un colpo secco.
 
10213732
10213732 Inviato: 12 Lug 2010 18:56
 

si si la moto parte sempre al primo colpo,non ha nessun tipo di problema...l'unico è che la leva è dura e ogni tanto si blocca e non capisco bene come funziona...oggi riprovo e vediamo....
 
10221436
10221436 Inviato: 13 Lug 2010 18:09
 

il problema della leva dura sarà colpa della compressione del motore che è abbastanza elevata.
 
10233685
10233685 Inviato: 15 Lug 2010 10:46
 

si è per quello infatti....ieri ho provato e dopo un paio di tentativi ci ho dato un pestone che le possibilità erano due,o partiva o si spaccava XD (è partita)
 
10233795
10233795 Inviato: 15 Lug 2010 10:59
 

sono un po gnucche a partire ma dopo non si fermano.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Trial

Forums ©