Leggi il Topic


Problema freno anteriore pit bike
9840353
9840353 Inviato: 11 Mag 2010 14:05
Oggetto: Problema freno anteriore pit bike
 

Ciao a tutti!!!
prima di tutto mi presento...
mi chiamo Paolo, vengo da priverno ed ho una pit bike 125.
Fino ad ora andato tutto bene visto che ce l'ho da quasi 1 anno... ma pochi giorni fa mentre ci andavo normalmente mi sono accorto che il freno davanti (a disco) non frenava pi allora mi sono fermato ed ho visto che una vite che reggeva il freno alle forcelle non c'era piu era sparita ed il freno andava su e giu lungo il disco ed per questo che non frenava poi per mentre stavo mettendo un altra vite mi sono accorto che gocciava olio e piano piano si svuotata la pompa. Lo scopo di questo messaggio era per sapere quale olio devo mettere all'interno della pompa??? che densita??? che marca mi consigliate??? deve essere sintetico o non??? e quanto ne devo mettere???gia che ci sono che olio devo mettere nel motore dite che un 10w 40 va bene??? e anche questo deve essere sintetico o non???

grazie in anticipo.

per i moderatori mi scuso gia da ora se ho sbagliato qualche cosa... icon_wink.gif
 
9843146
9843146 Inviato: 11 Mag 2010 19:44
 

l'olio da usare per il tuo impianto frenante lo trovi scritto sul coperchio della pompa...
di solito c' scritto :CAUTION USE ONLY OIL DOT3 OR DOT 4
 
9843375
9843375 Inviato: 11 Mag 2010 20:12
 

Che vuol dire DOT3 e DOT4 la consistenza ??? vi prego aiutoooooo
 
9844827
9844827 Inviato: 11 Mag 2010 22:57
 
 
9845631
9845631 Inviato: 12 Mag 2010 7:49
 

ok ho capito . Di solito quanto ce ne va??? credo poco visto la pompa di piccole dimensioni...un' altra cosa vero che una volta messo l'olio visto che ora nel tubo non ce n neanche una goccia devo pinzare parecchie volte per far uscire l'aria oppure mettere l'olio chiudere e gia funziona da solo??? 0510_help.gif icon_biggrin.gif
 
9845872
9845872 Inviato: 12 Mag 2010 9:27
 

smonta l'impianto e portalo dal meccanico
con pochi euri ti fa lo spurgo....altrimenti da solo non ne esci
oppure fatti aiutare da chi lo sa fare

DOT 4 OK
 
9847286
9847286 Inviato: 12 Mag 2010 13:57
 

ok ho capito per il problema sta nel fatto che io (come un cretino) ho fatto uscire completamente l'olio dal tubo e non dalla valvola di sfiato e quindi ora nel tubo c'e' solo aria e non piu olio... a questo pu risolvere il meccanico oppure non c'e' piu niente da fare e mi tocca comprare un alto freno???
 
9848509
9848509 Inviato: 12 Mag 2010 16:39
 

tranquillo si recupera tutto, portalo dal meccanico
 
9848887
9848887 Inviato: 12 Mag 2010 17:41
 

ok grazie... poi vi far sapere...
ciao e dinuovo grazie icon_wink.gif
 
9930598
9930598 Inviato: 26 Mag 2010 19:51
 

ragazzi freno aggiustato... e si puo dire che va meglio di prima... si puo chiudere...
grazie...
 
9933096
9933096 Inviato: 27 Mag 2010 8:49
 

paolo19896 ha scritto:
ragazzi freno aggiustato... e si puo dire che va meglio di prima... si puo chiudere...
grazie...


ovvio che v meglio di prima...
i cinesi mettono l'olio cuore nei freni, il tuo meccanico come minimo c'ha messo un dot 3


non per farmi gli affari tuoi....ma quanto ti ha chiesto per il lavoro? eusa_shifty.gif
 
9934574
9934574 Inviato: 27 Mag 2010 13:59
 

nono... l'ho fatto io no il meccanico... icon_razz.gif icon_asd.gif e stranamente ci sono riuscito... comunque ho messo un DOT 4
 
9934742
9934742 Inviato: 27 Mag 2010 14:22
 

Potresti descrivere i passaggi che hai fatto per rimettere l'olio e spurgare l'impianto?
Potrebbe essere utile agli altri utenti 0509_up.gif
 
9942259
9942259 Inviato: 28 Mag 2010 16:49
 

ok ma non ho spurgato l'impianto... perch erroneamente smontando il cavo del freno da sotto uscito tutto olio... e quindi all'interno c'era solo aria... prima cosa ho rimontato il cavo... poi ho aperto la vaschetta della pompa dell'olio...(anchessa completamente vuota) e piano piano versavo olio nella vascetta e cominciavo a pinzare moltissime volte (pensate che per far uscire tutta l'aria dal tubo ci ho messo si e no mezzora... ma mi sono fatto un muscolo bestia a forza di pinzare per far uscire l'aria...) e mi sono accorto che piano e sottolineo piano l'olio entrava nel tubo mentre uscivano delle bollicine d'aria... poi quando ormai avevo riempito diverse volte la vaschetta quando pinzavo la leva si era fatta pi dura e al posto dell'aria usciva altro olio quindi il tubo era pieno... allora alla fine ho riempito dinuovo la vaschetta e l'ho chiusa... ho fatto una prova ed ho visto che frenava molto meglio di prima ... icon_asd.gif icon_wink.gif
spero che abbiate capito... icon_smile.gif per altri consigli sono qui icon_smile.gif
ciao 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumPit Bike e Dirt BikePit Bike e Dirt Bike - Meccanica e preparazioni

Forums ©