Leggi il Topic


Fumo dallo scarico destro a moto spenta
9474907
9474907 Inviato: 12 Mar 2010 18:07
Oggetto: Fumo dallo scarico destro a moto spenta
 

visto che continua a fare un freddo della madonna...oggi sono sceso per accenderla come faccio almeno un giorno a settimana

torno proprio ora dal garage...accendo la bimba..aria tirata per una decina di sec perchè fa un pò fatica a tenere i minimo (lo alzerò)...due sgasatine e la spengo


dopo però ho notato che anche con moto spenta dallo scarico destro usciva del fumo....un rigagnolo di fumo che piano piano usciva


devo preoccuparmi?
 
9474946
9474946 Inviato: 12 Mar 2010 18:14
 

Perdonami, ma qual è l'utilità di questa accensione settimanale? eusa_think.gif
 
9475013
9475013 Inviato: 12 Mar 2010 18:28
 

apparte l'inutilità dell'accensione, consumi benzina e batteria icon_asd.gif con temperature basse è normale, al massimo devi preoccuparti se fa fumo bianco, lì vuol dire che le fasce sono andate, ma tranquillo va tutto bene, vedrai poi che quando regolerai bene il minimo e il co sarà perfetta, io l'accendo sempre senza mai isare lo starter icon_wink.gif
 
9475038
9475038 Inviato: 12 Mar 2010 18:33
 

Vins_Black ha scritto:
apparte l'inutilità dell'accensione, consumi benzina e batteria icon_asd.gif con temperature basse è normale, al massimo devi preoccuparti se fa fumo bianco, lì vuol dire che le fasce sono andate, ma tranquillo va tutto bene, vedrai poi che quando regolerai bene il minimo e il co sarà perfetta, io l'accendo sempre senza mai isare lo starter icon_wink.gif



ah.........e io che pensavo che accenderla periodicamente aiutasse la batteria a nn partire


ne ho ancora da imparare sulle moto allora
 
9475782
9475782 Inviato: 12 Mar 2010 20:26
 

è normale è solo condenza
 
9476696
9476696 Inviato: 12 Mar 2010 22:39
 

per non farla scaricare o la attacchi ad un mantenitore di carica o la accendi e ci cammini un po' icon_cool.gif
 
9477438
9477438 Inviato: 13 Mar 2010 0:47
 

tranquillo, è condensa!
Succede anche a me perchè in effetti l'ideale è metterla in moto e fare un breve giro fino a portarla in temperatura,proprio per evitare la condensa negli scarichi perchè potrebbe corrodere qualche saldatura interna..
In ogni caso fai bene a metterla in moto ogni tanto..serve a portare il lubrificante in giro per il motore e a tenere in forma un pò tutto icon_wink.gif
 
9512789
9512789 Inviato: 19 Mar 2010 13:30
 

Più che condensa direi normale fumo di scarico.
Non è che appena spegni tutti i gas di scarico lasciano immediatamente e magicamente l'impianto di scarico, anzi non più spinti fuori dal girare del motore, escono con calma solo per "gravità"...
 
9576573
9576573 Inviato: 29 Mar 2010 21:44
 

domenica pomeriggio dopo un giretto mi sono fermato al bar dai miei amici....ci sarò rimasto un'oretta

qnd dovevo andare via la moto ha fatto fatica ad avviarsi, era come ingolfata, ho dovuto accelerare un pò con lo starter premuto x farla accendere

può essere che qualche leso si sia messo ad accelerare a moto spenta ingolfadomela? (nn so nemmeno se si possa..con l'enduro 50 m'era successo anni fa)
 
9578673
9578673 Inviato: 30 Mar 2010 9:18
 

scarpu ha scritto:
domenica pomeriggio dopo un giretto mi sono fermato al bar dai miei amici....ci sarò rimasto un'oretta

qnd dovevo andare via la moto ha fatto fatica ad avviarsi, era come ingolfata, ho dovuto accelerare un pò con lo starter premuto x farla accendere

può essere che qualche leso si sia messo ad accelerare a moto spenta ingolfadomela? (nn so nemmeno se si possa..con l'enduro 50 m'era successo anni fa)

Moto ad iniezione, quando è spenta NON può succedere nulla del genere... gli iniettori non lavorano, la centralina non lavora, la pompa della benzina non gira...

Per cortesia, non paragonare queste moto al cinquantino a carburatore....
 
9579422
9579422 Inviato: 30 Mar 2010 11:38
 

ilbrazzo ha scritto:

Moto ad iniezione, quando è spenta NON può succedere nulla del genere... gli iniettori non lavorano, la centralina non lavora, la pompa della benzina non gira...

Per cortesia, non paragonare queste moto al cinquantino a carburatore....



infatti ho scritto che nn so se fosse possibile..ma ho avuto un deja vu di quando avevo 16/17 anni come situazione
 
9579553
9579553 Inviato: 30 Mar 2010 12:00
 

scarpu ha scritto:
ilbrazzo ha scritto:

Moto ad iniezione, quando è spenta NON può succedere nulla del genere... gli iniettori non lavorano, la centralina non lavora, la pompa della benzina non gira...

Per cortesia, non paragonare queste moto al cinquantino a carburatore....


infatti ho scritto che nn so se fosse possibile..ma ho avuto un deja vu di quando avevo 16/17 anni come situazione

La mia ultima frase non voleva essere nè offensiva nè denigratoria... scrivendo purtroppo non si riesce ad evidenziare il tono "ironico" della frase...

Più probabile che hai spento la moto quando era ancora molto calda ed il circuito di iniezione dopo la pompa benzina si è svuotato per evaporazione dovuta proprio al calore.

P.S. Lo starter da solo tiene accelerata la moto intorno ai 3000-3550 giri... non dovrebbe servire anche accelerare "manualmente".
 
9579765
9579765 Inviato: 30 Mar 2010 12:31
 

ilbrazzo ha scritto:

La mia ultima frase non voleva essere nè offensiva nè denigratoria... scrivendo purtroppo non si riesce ad evidenziare il tono "ironico" della frase...

Più probabile che hai spento la moto quando era ancora molto calda ed il circuito di iniezione dopo la pompa benzina si è svuotato per evaporazione dovuta proprio al calore.

P.S. Lo starter da solo tiene accelerata la moto intorno ai 3000-3550 giri... non dovrebbe servire anche accelerare "manualmente".



figurati


allora...dopo il giretto un paio di miei amici hanno voluto sedersi e accerderla (senza usarla ovviamente)...un paio di sgasate e moto spenta, diciamo una 15ina di sec l'uno

poi è stata un'oretta buona spenta..con un pò troppa gente che ci girovagava intorno eusa_naughty.gif

all'accensione era come se nn partisse perché ingolfata (stesso rumore da ingolfamento del 50ino) ed è partita pelando un pò il gas


è la prima volta che me lo fa quindi mi sn un pò preoccupato
 
9595445
9595445 Inviato: 1 Apr 2010 13:18
 

nessuno mi sa dire la causa di quella cattiva accensione?
 
9595653
9595653 Inviato: 1 Apr 2010 13:41
 

scarpu ha scritto:
nessuno mi sa dire la causa di quella cattiva accensione?


non ti imparanoiare sempre
era ingolfata...
succede qualche volta quando si sgasa e si spegne...
mi succedeva spessissimo con la mia vecchia auto.


approfondisci se lo fa sempre o se non si accende più...
 
9595714
9595714 Inviato: 1 Apr 2010 13:48
 

Fossero questi tutti i problemi delle nostre amate motorette...

Scusa se sembro brusco, poco delicato e diretto ma mi sembra che stai facendo un caso nazionale per un "problema" che non è tale e che tutti hanno sicuramente avuto qualche volta.

Tanto per dirne una: le candele in che condizione sono? Magari hanno 20000 km, gli elettrodi sono invisibili e basta niente per bagnarle... poi ovviamente la moto fa fatica a partire...
 
9600026
9600026 Inviato: 1 Apr 2010 23:16
 

è la condensa che si crea che va ad arricchire la carburazione e fa fumo non riuscendo a stabilizzarsi al minimo...per altro non fai altro che rovinare il motore....o ci cammini o la immagazzini per bene per il periodo invernale....tanto se sta ferma le ragnatele dentro non le fa.....magri un giro a mano giusto per far depositare un po d'olio(opportunamente immesso dalle candele)sulle pareti dei cilindri.... 0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif
 
9610591
9610591 Inviato: 3 Apr 2010 19:49
 

Vins_Black ha scritto:
apparte l'inutilità dell'accensione, consumi benzina e batteria icon_asd.gif con temperature basse è normale, al massimo devi preoccuparti se fa fumo bianco, lì vuol dire che le fasce sono andate, ma tranquillo va tutto bene, vedrai poi che quando regolerai bene il minimo e il co sarà perfetta, io l'accendo sempre senza mai isare lo starter icon_wink.gif


ciao 0510_five.gif perchè dici che se fa fumo bianco sono andate le fasce?
 
9612107
9612107 Inviato: 4 Apr 2010 1:36
 

sgommatore ha scritto:


ciao 0510_five.gif perchè dici che se fa fumo bianco sono andate le fasce?


se la fascia raschia olio è andata eventualmente il fumo non è bianco ma bianco tendente all'azzuro e vuol dire che brucia olio.
ma te ne accorgeresti perchè consuma più olio che benzina
 
9614275
9614275 Inviato: 4 Apr 2010 17:35
 

BALDO85 ha scritto:


se la fascia raschia olio è andata eventualmente il fumo non è bianco ma bianco tendente all'azzuro e vuol dire che brucia olio.
ma te ne accorgeresti perchè consuma più olio che benzina


guarda, il fumo bianco lo fa ma giusto 2 minuti a freddo poi smette eusa_think.gif l'olio c'è l'ho rimesso 2000km fà e il livello non è sceso eusa_think.gif 0510_saluto.gif 0510_saluto.gif
 
9614748
9614748 Inviato: 4 Apr 2010 19:12
 

ma all'ora di cosa ti preoccupi ! icon_biggrin.gif
quando ti uscirà una biella dal carter potrai dire che hai dei problemini al motore 0509_doppio_ok.gif
ciao
 
9615132
9615132 Inviato: 4 Apr 2010 20:05
 

BALDO85 ha scritto:
ma all'ora di cosa ti preoccupi ! icon_biggrin.gif
quando ti uscirà una biella dal carter potrai dire che hai dei problemini al motore 0509_doppio_ok.gif
ciao
icon_asd.gif 0510_five.gif 0510_saluto.gif
 
10063362
10063362 Inviato: 18 Giu 2010 15:42
 

ilbrazzo ha scritto:

Moto ad iniezione, quando è spenta NON può succedere nulla del genere... gli iniettori non lavorano, la centralina non lavora, la pompa della benzina non gira...

Per cortesia, non paragonare queste moto al cinquantino a carburatore....


giravo e ho letto questo topic... volevo innanzitutto dire che accendere la moto per pochi attimi serve a niente, andrebbe lasciata lì una mezzoretta buona o bisognerebbe farci un giro... ma il fumo che esce non è nessun pericolo...

Poi volevo dire che la "leggenda" dell'ingolfatura è una cavolata pazzesca!!! sia nei 4t che nei 2t... cioè ma lo sapete come funzona un carburatore??? se il motore 2t è fermo non esiste aspirazione e la benzina che è presente nello spillo del carburatore rimane lì ferma, indifferentemente si stia accelerando o no, cosa che apre semplicemente il condotto aereo.
 
10064788
10064788 Inviato: 18 Giu 2010 20:44
 

jayrox ha scritto:
accendere la moto per pochi attimi serve a niente, andrebbe lasciata lì una mezzoretta buona

Il metodo migliore per bruciare fasce e testate ed ingrassare il conto del meccanico!!! 0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati 748 - 916 - 996 - 998

Forums ©