Leggi il Topic


Indice del forumForum ScooterScooter - Forum Elettronica

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Fari e contachilometri fuori uso... Cosa pu˛ essere?
9516029
9516029 Inviato: 19 Mar 2010 21:38
 

alekabi ha scritto:

Sono felice che hai risolto questo anomalo problema, l'intensitÓ di luminositÓ delle lampadine al minimo pu˛ essere causato da un voltaggio delle lampadine minore alle precedenti (controllare) oppure ad un malfunzionamento di qualche apparato elettrico... speriamo che non sia cosý senn˛ entro un paio di giorni riavrai lo stesso problema.. tie.gif

0510_saluto.gif


per essere 12V sono 12V ma per i W non sono sicuro che siano uguali a quelle vecchie...
 
9516075
9516075 Inviato: 19 Mar 2010 21:43
 

cippet94 ha scritto:


per essere 12V sono 12V ma per i W non sono sicuro che siano uguali a quelle vecchie...

Controlla.. icon_wink.gif icon_mrgreen.gif

0510_saluto.gif
 
9555743
9555743 Inviato: 25 Mar 2010 22:39
 

alekabi ha scritto:

Controlla.. icon_wink.gif icon_mrgreen.gif

0510_saluto.gif


finalmente... posso tornare a correre come un disperato in scooter... i fari vanno da dio... al minimo per˛ non si vede un tubo ma la luce Ŕ costante e appena tocco l'acceleratore si alza l'intensitÓ della luce... va pi¨ che bene cosý...
 
9592625
9592625 Inviato: 31 Mar 2010 23:15
 

ciao a tutti,
ritornando al discorso, pensando di aver risolto il problema inizialmente, ho provato i fari sta sera ma non fanno un cavolo di luce se non vado come minimo a 80-90 km/h... se vado a 45km/h neanche vedo la strada... com'Ŕ possibile??? il regolatore di intensitÓ non conta un cavolo???
 
9592668
9592668 Inviato: 31 Mar 2010 23:22
 

cippet94 ha scritto:
ciao a tutti,
ritornando al discorso, pensando di aver risolto il problema inizialmente, ho provato i fari sta sera ma non fanno un cavolo di luce se non vado come minimo a 80-90 km/h... se vado a 45km/h neanche vedo la strada... com'Ŕ possibile??? il regolatore di intensitÓ non conta un cavolo???

Hai la batteria carica? icon_mrgreen.gif
 
9592730
9592730 Inviato: 31 Mar 2010 23:33
 

alekabi ha scritto:

Hai la batteria carica? icon_mrgreen.gif


l'ho caricata una settimana fa...
 
9592861
9592861 Inviato: 31 Mar 2010 23:49
 

cippet94 ha scritto:


l'ho caricata una settimana fa...

Sicuro che funzioni la dinamo e che non si sia giÓ scaricata? eusa_think.gif
 
9592910
9592910 Inviato: 31 Mar 2010 23:58
 

alekabi ha scritto:

Sicuro che funzioni la dinamo e che non si sia giÓ scaricata? eusa_think.gif


la dinamo??? da quando c'Ŕ una dinamo nello scooter??? non la sapevo questa roba... e dov'Ŕ precisamente???
 
9593022
9593022 Inviato: 1 Apr 2010 0:08
 

cippet94 ha scritto:


la dinamo??? da quando c'Ŕ una dinamo nello scooter??? non la sapevo questa roba... e dov'Ŕ precisamente???

Scusa, il termine corretto Ŕ alternatore di tensione. eusa_shifty.gif

Pard˛n. icon_wink.gif
 
9593049
9593049 Inviato: 1 Apr 2010 0:12
 

alekabi ha scritto:

Scusa, il termine corretto Ŕ alternatore di tensione. eusa_shifty.gif

Pard˛n. icon_wink.gif


che sarebbe il volano giusto??? non vorrei tirare porcate ma non mi sono mai interessato all'elettronica dello scooter di conseguenza ho poche nozioni su questa...
 
9593216
9593216 Inviato: 1 Apr 2010 0:47
 

cippet94 ha scritto:


che sarebbe il volano giusto??? non vorrei tirare porcate ma non mi sono mai interessato all'elettronica dello scooter di conseguenza ho poche nozioni su questa...

Esatto, intendevo proprio dire il volano oppure puleggia con alternatore incorporato.
Oltre al suo corretto funzionamento forse dovresti osservare lo stato dello statore. eusa_think.gif

Boh, forse ti sto mandando fuori strada ma non mi viene in mente null'altro che potrebbe far mancare energia alle lampadine.. eusa_think.gif eusa_wall.gif
 
9595947
9595947 Inviato: 1 Apr 2010 14:07
 

alekabi ha scritto:

Esatto, intendevo proprio dire il volano oppure puleggia con alternatore incorporato.
Oltre al suo corretto funzionamento forse dovresti osservare lo stato dello statore. eusa_think.gif

Boh, forse ti sto mandando fuori strada ma non mi viene in mente null'altro che potrebbe far mancare energia alle lampadine.. eusa_think.gif eusa_wall.gif


quindi mi stai dicendo che devo smontare il volano con il suo statore e verificarne le condizioni.... cavoli non ho neanche un estrattore per il volano.... uffa eusa_wall.gif
 
9598185
9598185 Inviato: 1 Apr 2010 19:24
 

cippet94 ha scritto:


quindi mi stai dicendo che devo smontare il volano con il suo statore e verificarne le condizioni.... cavoli non ho neanche un estrattore per il volano.... uffa eusa_wall.gif

Dico solo che potrebbe essere, ma ci sta anche ti stia dicendo una cosa che non riguarda con il problema.

Credo di aver finito le idee, ti consiglio di portarlo a far vedere e di chiedere a qualcuno che ne sa di pi¨ di noi.. eusa_think.gif icon_rolleyes.gif

0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©