Leggi il Topic


Indice del forumForum ApriliaForum Aprilia Pegaso

   

Pagina 1 di 1
 
temperatura pegaso cube [normale che sia cosi???]
9077725
9077725 Inviato: 30 Dic 2009 16:32
Oggetto: temperatura pegaso cube [normale che sia cosi???]
 

salve ragazzi ho un problemino ...

dopo aver portato la moto dal meccanico perche si spegneva e rimaneva sempre accesa la ventola, sto notando che ora la moto sale molto velocemnte a 60 gradi e la ventola dopo appena 10 min nel traffico o 10 min ferma al minimo parte appena arriva agli 80 gradi...

secondo voi e normale tutto questo? cioe accendo la moto e dopo poco sale sino a 60 gradi se poi mi infilo nel traffico o la lascio ferma per un po al minimo sale la temperatura ( sale di piu se sono in mezzo al caos) cosa e e se non e nulla e normale?
 
9305462
9305462 Inviato: 10 Feb 2010 19:44
 

Ciao e benvenuto nel club 1000 gradi.... icon_asd.gif icon_asd.gif icon_asd.gif

non c' nulla da fare,
devi togliere la carena e mettere liquido nel radiatore

RADIATORE e non vaschetta!!!!!.


Cerca di notare se la vaschetta si riempie di liquido e non si svuota quando il radiatore va in depressione.

Un rimedio indolore quello di alzare il vaso d'espansione (come sulla i.e. o Tuscany tibet)
Se ci riesci sostituiscilo con uno piccolo da occultare vicino al radiatore o dove trovi abbastanza spazio.

Gi che ci sei controlla che la valvola termostatica si apra e non sia consumata (vedi il manuale d'officina che trovi sul mulo...)
doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia Pegaso

Forums ©