Leggi il Topic


Luci di parcheggio magna-batteria a tradimento
8837373
8837373 Inviato: 11 Nov 2009 22:18
Oggetto: Luci di parcheggio magna-batteria a tradimento
 

Un giorno ero di fretta ed ho lasciato il blocchetto d'accensione in posizione parking con le luci accese. icon_rolleyes.gif
dopo una giornata di lavoro le luci erano ancora accese (!) ma non c'era abbastanza batteria per accendere la moto. Ho dovuto spingerla fino ad un parcheggio con guardiano "starter-dotato".

Credo che la funzione "luci di parcheggio" sia totalmente inutile e, casomai, pericolosa (sono l'unico cui viene naturale di girare la chiave fino a fine corsa prima di estrarla?); e vi chiedo se per caso qualcuno sa se c'è il modo di disabilitare la funzione, al limite staccando uno dei fili del blocchetto di accensione. 0510_help.gif

L'unica cosa positiva che ho imparato finora (magra consolazione) è che se vedete una Ducati parcheggiata con le luci accese potete fare al proprietario il favore di spegnerle, poichè basta una chiave qualunque (forse anche una monetina) per girare il blocchetto di uno scatto in senso orario; la cosa non funziona in senso inverso (ho controllato 0509_si_picchiano.gif ).
 
8837422
8837422 Inviato: 11 Nov 2009 22:22
 

quando poi ti ritroverai con la moto ferma in una strada di montagna di notte, allora capirai che forse quella funzione serve a qualcosa icon_asd.gif icon_asd.gif
Comunque probabilmente basta staccare un filo, ma non ne sono sicurissimo icon_asd.gif
 
8837439
8837439 Inviato: 11 Nov 2009 22:24
 

Anche a me è successo,per fortuna la mia è ripartita.Tranquillo che da adesso starai così attento che non ti succede più...
 
8837446
8837446 Inviato: 11 Nov 2009 22:24
Oggetto: Re: Luci di parcheggio magna-batteria a tradimento
 

Hiwatt ha scritto:
Un giorno ero di fretta ed ho lasciato il blocchetto d'accensione in posizione parking con le luci accese. icon_rolleyes.gif
dopo una giornata di lavoro le luci erano ancora accese (!) ma non c'era abbastanza batteria per accendere la moto. Ho dovuto spingerla fino ad un parcheggio con guardiano "starter-dotato".

Credo che la funzione "luci di parcheggio" sia totalmente inutile e, casomai, pericolosa (sono l'unico cui viene naturale di girare la chiave fino a fine corsa prima di estrarla?); e vi chiedo se per caso qualcuno sa se c'è il modo di disabilitare la funzione, al limite staccando uno dei fili del blocchetto di accensione. 0510_help.gif

L'unica cosa positiva che ho imparato finora (magra consolazione) è che se vedete una Ducati parcheggiata con le luci accese potete fare al proprietario il favore di spegnerle, poichè basta una chiave qualunque (forse anche una monetina) per girare il blocchetto di uno scatto in senso orario; la cosa non funziona in senso inverso (ho controllato 0509_si_picchiano.gif ).



E' capitata anche a me la stessa cosa.. esattamente una mattinata di studio è bastata per rendere la batteria insufficiente a mandare avanti il motorino di accensione.. in quel caso l'ho fatta ripartire con dei cavetti collegati ad una batteria di automobile... Poi la mia batteria si è ricaricata alla grande e a distanza di un anno dall'accaduto non accenna minimamente a dare segni di insufficieza, anche dopo un mese e passa di immobilità della moto.
 
8837469
8837469 Inviato: 11 Nov 2009 22:27
 

....eureka! Allora invece di staccare il filo, gli metto un bell'interruttorino; così quella volta in dieci anni che dovessi fermarmi -di notte- in una strada di montagna potrò attivare la funzione salva-vita icon_xd_2.gif

io ci scherzo ma sono sicuro che la volta che stacco il filo poi mi trovo in qualche situazione del tipo da te descritta ... altro che legge di Murphy
 
8837522
8837522 Inviato: 11 Nov 2009 22:33
 

Hiwatt ha scritto:
....eureka! Allora invece di staccare il filo, gli metto un bell'interruttorino; così quella volta in dieci anni che dovessi fermarmi -di notte- in una strada di montagna potrò attivare la funzione salva-vita icon_xd_2.gif

io ci scherzo ma sono sicuro che la volta che stacco il filo poi mi trovo in qualche situazione del tipo da te descritta ... altro che legge di Murphy

Esatto, l'interruttore è la soluzione ideale icon_asd.gif
però non so se va a interferire con il funzionamento normale delle luci... ma penso sia un circuito a parte icon_wink.gif
 
8837866
8837866 Inviato: 11 Nov 2009 23:11
 

Anche a me è capitato! fastidiosissimo...meno male che c'è sempre stato qualcuno a farmelo notare...comunque, bando alle ciancie che stasera brindisi sportclassico al Dr. Reeko81 0509_doppio_ok.gif
 
8839898
8839898 Inviato: 12 Nov 2009 13:40
 

ASPE' NON HO CAPITO.
A me le luci si spengono da sole dopo 10 secondi che ho tolto la chiave. Qual'è il vostro problema?
icon_eek.gif
 
8839975
8839975 Inviato: 12 Nov 2009 13:59
 

seth ha scritto:
ASPE' NON HO CAPITO.
A me le luci si spengono da sole dopo 10 secondi che ho tolto la chiave. Qual'è il vostro problema?
icon_eek.gif


ecchehai??? il blocchetto di accensione di una Lexus? 0509_pernacchia.gif

Che io sappia tutte le nostre moto hanno (da dx a sx in senso antiorario) le seguenti posizioni: on, off senza blocco sterzo, off con blocco sterzo, off con blocco sterzo e luci accese (e non si spengono da sole!!)
 
8840397
8840397 Inviato: 12 Nov 2009 15:32
 

seth ha scritto:
ASPE' NON HO CAPITO.
A me le luci si spengono da sole dopo 10 secondi che ho tolto la chiave. Qual'è il vostro problema?
icon_eek.gif


Ed un sistema corretto che viene usato sempre di piu'.
Anch'io ho questo sistema. 0509_up.gif
 
8840876
8840876 Inviato: 12 Nov 2009 16:44
 

CiccioBkk ha scritto:


Ed un sistema corretto che viene usato sempre di piu'.
Anch'io ho questo sistema. 0509_up.gif

E che senso ha? icon_confused.gif
Lasciarle accese serve se per caso ti fermi in un posto buio dove è necessario far notare la moto.
Se si spengono dopo 10 secondi sono inutili... è solo uno spreco di corrente! icon_asd.gif
 
8841158
8841158 Inviato: 12 Nov 2009 17:31
 

Rakom ha scritto:

E che senso ha? icon_confused.gif
Lasciarle accese serve se per caso ti fermi in un posto buio dove è necessario far notare la moto.
! icon_asd.gif


icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif
ti sei risposto da solo....pensaci...icon_wink.gif
 
8841180
8841180 Inviato: 12 Nov 2009 17:35
 

CiccioBkk ha scritto:


icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif
ti sei risposto da solo....pensaci...icon_wink.gif

Ma
Citazione:
ASPE' NON HO CAPITO.
A me le luci si spengono da sole dopo 10 secondi che ho tolto la chiave. Qual'è il vostro problema?

Se si spengono dopo 10 secondi non segnalano proprio un bel niente... mentre invece quelle come le nostre con l'interruttore, giri la chiave e le luci rimangono accese fino a che non riprendi la moto icon_asd.gif
 
8841996
8841996 Inviato: 12 Nov 2009 19:32
 

Maggio, congressino con giacca e cravatta!
Moto lucida parcheggiata fuori dall'Auditorium, tutti ad ammirarla (GT nero-panna).
Alla partenza codazzo di amici e colleghi, giro la chiave per inebriare gli astanti con il dolce sound...
Ma la moto resta muta.
Avrò dimenticato il cavallletto.
No è tolto.
Avrò la marcia innestata.
No è in folle.
Qualcuno avrà giocato con l'interruttore generale.
No è su on.
Va be', ragazzi, un contatto. Ora riprovo.
Nulla, moto morta.
Cominciano a levarsi i primi buuu!
Inizio a sudare, mi si imperla la fronte. Non vedo via d'uscita.....
Finchè non si offre un amico pelato e grassottello: ti do' una spinta.
Faticosamente troviamo una discesetta.
Ho rischiato di fargli prendere un infarto...
Tre tentativi ci hanno stremato, oltre al dover far risalire la moto per la discesetta che, come dice Pippo di Paperino, vista dal basso somiglia molto ad una salita.
Poi finalmente interviene un terzo amico con i cavetti, e la moto riparte!
Ormai sfatti, sporchi e sudati come ad agosto ci incamminiamo ogniuno per la sua strada.
Il mio amico imprecando!
 
8842746
8842746 Inviato: 12 Nov 2009 21:27
 

Ciao TommyKrone e benvenuto su questo forum di Sportclassici giovani e diversamente giovani 0510_five.gif
 
8843744
8843744 Inviato: 12 Nov 2009 23:27
 

Hiwatt ha scritto:
Ciao TommyKrone e benvenuto su questo forum di Sportclassici giovani e diversamente giovani 0510_five.gif

Grazie del benvenuto doppio: credo di essere proprio nel mezzo, visto che 50 li compio a luglio. comunque ora vado a presentarmi icon_asd.gif
 
8845539
8845539 Inviato: 13 Nov 2009 13:43
 

CiccioBkk ha scritto:
seth ha scritto:
ASPE' NON HO CAPITO.
A me le luci si spengono da sole dopo 10 secondi che ho tolto la chiave. Qual'è il vostro problema?
icon_eek.gif


Ed un sistema corretto che viene usato sempre di piu'.
Anch'io ho questo sistema. 0509_up.gif


Io ce lo avevo con il primo blocco-strumentazione. Poi, quando l'ho cambiato in garanzia con un altro perchè non funzionava il trip-fuel, non l'ho avuto più icon_evil.gif . Risultato: il trip fuel non funziona ancora (causa rottura del sensore nel serbatoio, stavolta icon_evil.gif icon_evil.gif ), le luci si spengono subito e devo fare mentalmente la somma tra il vecchio contakm e quello nuovo, per capire quanti km ho.... 0509_mitra.gif 0509_mitra.gif 0509_mitra.gif

e la storia delle luci di parcheggio forse è capitata anche a me. Dico forse perchè non ne ho la certezza.... batteria morta e dubbio sulla posizione del blocchetto icon_rolleyes.gif icon_redface.gif
 
8845980
8845980 Inviato: 13 Nov 2009 15:21
 

...a me non si spengono dopo 10 sec...
Comunque mi è successo 2 vole, nel parcheggio dell'ufficio...e sempre lo stesso collega mi ha salvato icon_cool.gif
 
8846629
8846629 Inviato: 13 Nov 2009 17:26
 

ahahahhah cioè fatemi capire.. Il fatto che mi si spengono dopo 10 secondi è un problema!?
Però il senso ce l'ha eccome!! una volta che spengo la moto al buio ho quei secondi preziosi per vedere intorno e capire dove devo andare
 
8846646
8846646 Inviato: 13 Nov 2009 17:29
 

seth ha scritto:
ahahahhah cioè fatemi capire.. Il fatto che mi si spengono dopo 10 secondi è un problema!?
Però il senso ce l'ha eccome!! una volta che spengo la moto al buio ho quei secondi preziosi per vedere intorno e capire dove devo andare


no, nessun problema...anzi mi chiedo perchè la mia non fa così! eusa_wall.gif
 
8846794
8846794 Inviato: 13 Nov 2009 18:08
 

seth ha scritto:
ahahahhah cioè fatemi capire.. Il fatto che mi si spengono dopo 10 secondi è un problema!?
Però il senso ce l'ha eccome!! una volta che spengo la moto al buio ho quei secondi preziosi per vedere intorno e capire dove devo andare

si, per trovare la porta di uscita del garage 0509_si_picchiano.gif
Io la ritengo una funzione inutile, o almeno non paragonabile alla funzione che c'è sul blocchetto che consente di lasciarle accese... icon_wink.gif

Al massimo per un fattore estetico icon_asd.gif
 
8856817
8856817 Inviato: 16 Nov 2009 0:20
 

F_Bicolore ha scritto:
...a me non si spengono dopo 10 sec...
Comunque mi è successo 2 vole, nel parcheggio dell'ufficio...e sempre lo stesso collega mi ha salvato icon_cool.gif


Allora...se si lasciano le luci accese col quadro acceso (quindi chiavi inserite) si spengono dopo 10 secondi.
Se invece si mette la chiave su Parking, rimangono accese finchè batteria dura. Nella mia è così
 
8857638
8857638 Inviato: 16 Nov 2009 11:47
 

peppechateau ha scritto:


Allora...se si lasciano le luci accese col quadro acceso (quindi chiavi inserite) si spengono dopo 10 secondi.
Se invece si mette la chiave su Parking, rimangono accese finchè batteria dura. Nella mia è così


Così mi torna.
doppio_lamp_naked.gif
 
8857677
8857677 Inviato: 16 Nov 2009 11:56
 

F_Bicolore ha scritto:
peppechateau ha scritto:


Allora...se si lasciano le luci accese col quadro acceso (quindi chiavi inserite) si spengono dopo 10 secondi.
Se invece si mette la chiave su Parking, rimangono accese finchè batteria dura. Nella mia è così


Così mi torna.
doppio_lamp_naked.gif


Yes, we can!!!

0510_saluto.gif

doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Sportclassic

Forums ©