Leggi il Topic


Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
La moto fa dei vuoti e si spegne se la tiro
8352108
8352108 Inviato: 25 Ago 2009 17:23
Oggetto: La moto fa dei vuoti e si spegne se la tiro
 

Ciao a tutti, sono appena tornato da un giro con la mia moto e ho avuto dei problemi:ero su un rettilineo e ho tirato la moto ma improvvisamente, mentre stavo accellerando, ha fatto un vuoto e il motore si spento. Poi l'ho riacceso con fatica ma dopo 5 minuti mi capitata la stessa cosa.
Ho provato a fare qualche metro con l'aria aperta e mi sembrava che non desse pi questo problema...boh.
Secondo voi cosa che provoca questi vuoti icon_question.gif scarburata la moto icon_question.gif
 
8352273
8352273 Inviato: 25 Ago 2009 17:51
Oggetto: Re: La moto fa dei vuoti e si spegne se la tiro
 

alebrune ha scritto:
Ciao a tutti, sono appena tornato da un giro con la mia moto e ho avuto dei problemi:ero su un rettilineo e ho tirato la moto ma improvvisamente, mentre stavo accellerando, ha fatto un vuoto e il motore si spento. Poi l'ho riacceso con fatica ma dopo 5 minuti mi capitata la stessa cosa.
Ho provato a fare qualche metro con l'aria aperta e mi sembrava che non desse pi questo problema...boh.
Secondo voi cosa che provoca questi vuoti icon_question.gif scarburata la moto icon_question.gif

Potrebbe essere un po' magra di carburazione, controlla anche che il filtro sia pulito ed il buono stato di tutti i collettori di aspirazione. icon_wink.gif
 
8352301
8352301 Inviato: 25 Ago 2009 17:57
 

puoi aver scottato il cilindro e il pistone
 
8352607
8352607 Inviato: 25 Ago 2009 19:06
 

e se sono scottati che cosa devo fare icon_question.gif
 
8352711
8352711 Inviato: 25 Ago 2009 19:25
 

alebrune ha scritto:
e se sono scottati che cosa devo fare icon_question.gif

aspetta a credere di aver scaldato il motore.. la moto si surriscaldata?
 
8352827
8352827 Inviato: 25 Ago 2009 19:46
 

no non mi sembra che si sia surriscaldata....pu; essere un discorso di carburazione icon_question.gif
 
8353063
8353063 Inviato: 25 Ago 2009 20:19
 

alebrune ha scritto:
no non mi sembra che si sia surriscaldata....pu; essere un discorso di carburazione icon_question.gif


si facile sia la carburazione,me lo faceva anche a me la vespa...io avevo risolto ingrassando un po la carburazione e alzando il minimo


(la scaldata una spece di piccola grippatura ma c' ne vuole ad arrivarci quindi tranquillo) icon_wink.gif
 
8353552
8353552 Inviato: 25 Ago 2009 22:00
 

Guitarman ha scritto:


si facile sia la carburazione,me lo faceva anche a me la vespa...io avevo risolto ingrassando un po la carburazione e alzando il minimo


(la scaldata una spece di piccola grippatura ma c' ne vuole ad arrivarci quindi tranquillo) icon_wink.gif

ci vuole poco "ad arrivarci" icon_wink.gif una grippata (l'inceppamento di due organi meccanici)pu essere causata da carburazione magra.. un eventuale bolla d'aria nel circuito e qualsiasi altra causa che determini il surriscaldamento del motore.. mancanza di olio, candela errata.. se la grippata determinata da un aumento di calore, si parla di scaldata.

detto ci, se lui non ha rilevato un surriscaldamento escludiamo il grippaggio per scaldata. icon_wink.gif


visto i ripetuti sintomi si potrebbe ipotizzare un grippaggio, ma possono essere anche altre cose.
ora la moto come si comporta?
 
8353566
8353566 Inviato: 25 Ago 2009 22:05
 

emarex ha scritto:

ci vuole poco "ad arrivarci" icon_wink.gif una grippata (l'inceppamento di due organi meccanici)pu essere causata da carburazione magra.. un eventuale bolla d'aria nel circuito e qualsiasi altra causa che determini il surriscaldamento del motore.. mancanza di olio, candela errata.. se la grippata determinata da un aumento di calore, si parla di scaldata.

detto ci, se lui non ha rilevato un surriscaldamento escludiamo il grippaggio per scaldata. icon_wink.gif


visto i ripetuti sintomi si potrebbe ipotizzare un grippaggio, ma possono essere anche altre cose.
ora la moto come si comporta?


ci vuole poco ad arrivarci se sei incurante...
insomma non che si grippa cos tutti i giorni 0509_up.gif
 
8355052
8355052 Inviato: 26 Ago 2009 9:58
Oggetto: Re: La moto fa dei vuoti e si spegne se la tiro
 

alebrune ha scritto:
Ciao a tutti, sono appena tornato da un giro con la mia moto e ho avuto dei problemi:ero su un rettilineo e ho tirato la moto ma improvvisamente, mentre stavo accellerando, ha fatto un vuoto e il motore si spento. Poi l'ho riacceso con fatica ma dopo 5 minuti mi capitata la stessa cosa.
Ho provato a fare qualche metro con l'aria aperta e mi sembrava che non desse pi questo problema...boh.
Secondo voi cosa che provoca questi vuoti icon_question.gif scarburata la moto icon_question.gif


anche il mio caballero fa cos quando la tiro su un dritto per un p di tempo... un problema di carburazione,credimi
 
8355428
8355428 Inviato: 26 Ago 2009 11:07
 

Quindi escludendo la grippata dovrei, da quello che ho capito, ingrassare la carburazione e alzare il minimo? icon_biggrin.gif
 
8355543
8355543 Inviato: 26 Ago 2009 11:24
 

alebrune ha scritto:
Quindi escludendo la grippata dovrei, da quello che ho capito, ingrassare la carburazione e alzare il minimo? icon_biggrin.gif

Prima ingrassa la carburazione, il minimo lo regoli di conseguenza. icon_wink.gif
 
8355831
8355831 Inviato: 26 Ago 2009 12:00
 

quanto era l'apertura del gas al momento che ha fatto il vuoto? a che giri eri?


comunque non saprei.. ma ha sempre fatto cos, o solo quella volta?
 
8356906
8356906 Inviato: 26 Ago 2009 14:11
 

l'apertura del gas era a 3/4, i giri del motore non li so perch non ho il contagiri, questo problema ha iniziato a darmelo dall'estate scorsa...boh
 
8357911
8357911 Inviato: 26 Ago 2009 16:06
 

alebrune ha scritto:
l'apertura del gas era a 3/4, i giri del motore non li so perch non ho il contagiri, questo problema ha iniziato a darmelo dall'estate scorsa...boh

prova ad ingrassare tramite lo spillo. icon_wink.gif
abbassando lo spillo si ha uno smagrimento della miscela mentre sollevandolo
(cio inserendo il seeger nella tacchetta pi bassa) si ha un arricchimento
 
8358920
8358920 Inviato: 26 Ago 2009 18:49
 

grazie a tutti, sono appena riuscito a risolvere il problema ingrassando la carburazione e cambiando il filtro dell'aria(avevo scoperto che era sporchissimo e che la spugna si frantumava da quanto era vecchio, poteva essere la causa?)
 
8358979
8358979 Inviato: 26 Ago 2009 19:01
 

direi proprio di si... icon_smile.gif
 
8359318
8359318 Inviato: 26 Ago 2009 19:47
 

ingrassato come?
 
8359536
8359536 Inviato: 26 Ago 2009 20:17
 

alebrune ha scritto:
grazie a tutti, sono appena riuscito a risolvere il problema ingrassando la carburazione e cambiando il filtro dell'aria(avevo scoperto che era sporchissimo e che la spugna si frantumava da quanto era vecchio, poteva essere la causa?)


attento ad ingrassarla a dovere...
un filtro sporco fa passare meno aria ingrassando la carburazione,visto che l'hai sostituito occhio ad ingrassarla a dovere senn ti resta magra

comunque ogni tanto puliscilo il filtro,spece se fai off road...con un filtro sporco ne risentono le prestazioni (perch ingrassa la carburazione)
 
8360847
8360847 Inviato: 26 Ago 2009 23:52
 

alebrune ha scritto:
grazie a tutti, sono appena riuscito a risolvere il problema ingrassando la carburazione e cambiando il filtro dell'aria(avevo scoperto che era sporchissimo e che la spugna si frantumava da quanto era vecchio, poteva essere la causa?)

Non credo ti facesse vuoti a causa del filtro. In genere i vuoti li fa quando la moto magra ma un filtro sporco tende ad ingrassare la carburazione. icon_confused.gif
 
8362432
8362432 Inviato: 27 Ago 2009 11:12
 

comunque ho ingrassato la carburazione di poco e mi sembra che vada meglio icon_biggrin.gif
 
8365539
8365539 Inviato: 27 Ago 2009 17:40
 

FiLiPpO92 ha scritto:

Non credo ti facesse vuoti a causa del filtro. In genere i vuoti li fa quando la moto magra ma un filtro sporco tende ad ingrassare la carburazione. icon_confused.gif


una carburazione grassa fa "morire" il motore che fa fatica a salire di giri...io credo intedesse quello quindi la causa potrebbe essere stata il filtro dell'aria...
 
8365978
8365978 Inviato: 27 Ago 2009 19:09
 

ragazzi mi appena ricapitato lo stesso problema.....che cosa faccio?
 
8366885
8366885 Inviato: 27 Ago 2009 21:09
 

Sposto in alimentazione
 
8367146
8367146 Inviato: 27 Ago 2009 21:45
 

alebrune ha scritto:
ragazzi mi appena ricapitato lo stesso problema.....che cosa faccio?


la candela l'hai controllata? potrebbe essere sporca o consumata...
 
8367237
8367237 Inviato: 27 Ago 2009 22:02
 

alebrune ha scritto:
ragazzi mi appena ricapitato lo stesso problema.....che cosa faccio?

io ti ho detto come fare.
 
8367534
8367534 Inviato: 27 Ago 2009 23:01
 

prova a spostare lo spillo di una o due tacchette pi in basso e aumenta di 2 o 3 punti il getto del massimo... forse funziona.
 
8368939
8368939 Inviato: 28 Ago 2009 10:22
 

no la candela nuova, adesso prover a spostare lo spillo
 
8382639
8382639 Inviato: 30 Ago 2009 21:40
 

ragazzi continua a darmi lo stesso problema icon_cry.gif
 
8515283
8515283 Inviato: 18 Set 2009 22:09
 

io ho un six competition del 2002 e mi da lo stesso problema..lo portato dal meccanico..me la ridata dicendo ke non ha nessun problema e ke con lui non faceva i vuoti..ma appena sono uscito mi ha dato i vuoti...cosa devo fare??
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

Forums ©