Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
si spegne sempre nello stesso punto!!!! help
6908935
6908935 Inviato: 5 Feb 2009 18:35
Oggetto: si spegne sempre nello stesso punto!!!! help
 



ciao ragazzi io ho il motorino tutto evo tranne la trasmissione che tra un po la metto!!!! un sr del 94 quando lo accendo lo faccio scaldare mi vado a fare un giro intorno a casa e si spegne sempre nello stesso punto da che dipende!!!! nn lo posso prendere xk dopo 30 metri si spegne aiutatemi x favore!!!! si spegne anche con il pieno!!!!!aiutatemi mi serve xk adesso prendo il patentino e il motorino nn mi va help help auitatemi please 0510_inchino.gif 0510_inchino.gif 0510_sad.gif 0510_help.gif 0510_help.gif 0510_inchino.gif 0510_help.gif 0510_sad.gif 0510_sad.gif 0510_inchino.gif 0510_help.gif 0510_help.gif
 
6908961
6908961 Inviato: 5 Feb 2009 18:37
 

Prova a controllare che arrivi benzina... Non vorrei sparare una cavolata... Per prova...
 
6909002
6909002 Inviato: 5 Feb 2009 18:39
 

carburatore da controllare opp puo essere il tubo della benzina piegato o schiacciato
 
6909011
6909011 Inviato: 5 Feb 2009 18:40
 

si la benzina esce ma secondo me esce da sola(a caso) xk il decompressore rotto pu essere x questo!!!!!!!!! xk secondo me il decompressore!!! e comunque me lo fa da quando ho messo l'evo!!!help 0510_help.gif 0510_help.gif 0510_help.gif 0510_inchino.gif 0510_sad.gif 0510_sad.gif
 
6909016
6909016 Inviato: 5 Feb 2009 18:40
 

giorgiocentauro ha scritto:
carburatore da controllare opp puo essere il tubo della benzina piegato o schiacciato



Quoto... 0509_up.gif
 
6909037
6909037 Inviato: 5 Feb 2009 18:41
 

leovale_1994 ha scritto:
si la benzina esce ma secondo me esce da sola(a caso) xk il decompressore rotto pu essere x questo!!!!!!!!! xk secondo me il decompressore!!! e comunque me lo fa da quando ho messo l'evo!!!help 0510_help.gif 0510_help.gif 0510_help.gif 0510_inchino.gif 0510_sad.gif 0510_sad.gif



Prova a mettere su un altro carburo, vedi se un tuo amico ce l'ha... Controlla che tutte le cannette siano attaccate, e non piegate o schiacciate...
 
6909041
6909041 Inviato: 5 Feb 2009 18:42
 

giorgiocentauro ha scritto:
carburatore da controllare opp puo essere il tubo della benzina piegato o schiacciato


il carburatore l' controllato e ricontrollato ma lo fa lo stesso!!!!!!!! pu essere anche il carburatore rotto???????????????????????? xk vecchio!!!
 
6909059
6909059 Inviato: 5 Feb 2009 18:43
 

leovale_1994 ha scritto:


il carburatore l' controllato e ricontrollato ma lo fa lo stesso!!!!!!!! pu essere anche il carburatore rotto???????????????????????? xk vecchio!!!




Oppure pu essere la candela...
 
6909129
6909129 Inviato: 5 Feb 2009 18:49
 

leovale_1994 ha scritto:


il carburatore l' controllato e ricontrollato ma lo fa lo stesso!!!!!!!! pu essere anche il carburatore rotto???????????????????????? xk vecchio!!!


lo hai pulito e soffiato in tutti i fori?
 
6909186
6909186 Inviato: 5 Feb 2009 18:54
 

l'ho pulito due volte con il compressore carico a palla 0510_inchino.gif !!!!!!!!!!!
 
6909231
6909231 Inviato: 5 Feb 2009 18:58
 

leovale_1994 ha scritto:
l'ho pulito due volte con il compressore carico a palla 0510_inchino.gif !!!!!!!!!!!



Cambia carburo...
 
6909285
6909285 Inviato: 5 Feb 2009 19:01
 

ma scusa quando hai fatto le modifiche hai rifatto la carburazione?
 
6909288
6909288 Inviato: 5 Feb 2009 19:01
 

adesso buglio domani mi faccio prestare un carburatore, lo monto e poi vedo!!!!!!!! vi faccio sapere!!!!! ok!!! spero sia il carburatore o il depressore il depressore ce l'ho gi uno nuovo ma il carburatore no!!!!!
 
6909298
6909298 Inviato: 5 Feb 2009 19:02
 

leovale_1994 ha scritto:
adesso buglio domani mi faccio prestare un carburatore, lo monto e poi vedo!!!!!!!! vi faccio sapere!!!!! ok!!! spero sia il carburatore o il depressore il depressore ce l'ho gi uno nuovo ma il carburatore no!!!!!



Oppure prova a portarlo da un meccanico e a vedere che ti dice...
 
6909312
6909312 Inviato: 5 Feb 2009 19:03
 

giorgiocentauro ha scritto:
ma scusa quando hai fatto le modifiche hai rifatto la carburazione?


si come carburazione perfetto solo che si spegne dopo un po di metri ma fino a quel momento va perfetto!!!
 
6909326
6909326 Inviato: 5 Feb 2009 19:04
 

Booster_Top ha scritto:



Oppure prova a portarlo da un meccanico e a vedere che ti dice...


x io volevo riuscirci da solo!!!!!!!!!
 
6909351
6909351 Inviato: 5 Feb 2009 19:07
 

leovale_1994 ha scritto:


x io volevo riuscirci da solo!!!!!!!!!



Ma se lo porti da un meccanico meglio, cos te lo sistema... Magari te fai ancora pi danni... Pu capitare... tie.gif
 
6909373
6909373 Inviato: 5 Feb 2009 19:09
 

leovale_1994 ha scritto:


si come carburazione perfetto solo che si spegne dopo un po di metri ma fino a quel momento va perfetto!!!


non vuol dire che perfetto comunque prova a controllare il galleggiante e lo spillo conico che non rimanga bloccato in alto e poi le tubazioni se tutto questo a posto vai dal meccanico
 
6909509
6909509 Inviato: 5 Feb 2009 19:26
 

se si spegne sempre nelo stesso punto cambia strada!!!!! icon_asd.gif icon_asd.gif icon_asd.gif
 
6909840
6909840 Inviato: 5 Feb 2009 19:53
 

ma hai il carburatore del 12 originale????
 
6909886
6909886 Inviato: 5 Feb 2009 19:57
 

cio tu hai una elaborazione EVO CON IL CARBURATORE E IL DEPRESSOREEEEEEEEEEE!!!! MA COME c***o FATE LE ELABORAZIONI ????? 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif
 
6909950
6909950 Inviato: 5 Feb 2009 20:03
 

ludo237 ha scritto:
cio tu hai una elaborazione evo con il carburatore e il depressoreeeeeeeeeee!!!! ma come c***o fate le elaborazioni ????? 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif



beh, con il carburatore di sicuro... :-v
 
6910079
6910079 Inviato: 5 Feb 2009 20:14
 

Tra un po metto il rubinetto nn vi preoccupate ma il carburatore ho il 21 comunque moltro strano il mio scooter c' un mio amico che deve mettere il getto 90 nel 70 base e io nell'evo ho il88 forze +!!!!!!!!!!! con il 130 nn si muove e anche con gli altri!!!!! 0510_help.gif 0510_help.gif 0510_help.gif
 
6910699
6910699 Inviato: 5 Feb 2009 21:21
 

leovale_1994 ha scritto:
Tra un po metto il rubinetto nn vi preoccupate ma il carburatore ho il 21 comunque moltro strano il mio scooter c' un mio amico che deve mettere il getto 90 nel 70 base e io nell'evo ho il88 forze +!!!!!!!!!!! con il 130 nn si muove e anche con gli altri!!!!! 0510_help.gif 0510_help.gif 0510_help.gif



Dipende da come lo carburi... 0509_up.gif
 
6937415
6937415 Inviato: 9 Feb 2009 20:59
 

allora raga ho cambiato sia il carburatore che il depressore solo che il motorino si accende e rimane acceso solo con l'aria aperta per se scende al minimo dei giri si spegne uguale mi sono anche andato a fare un giro con l'aria aperta!!!!!!!!si spegne solo al minimo!!!!!! come faccio aiutatemi!!!!!!!! a ho anche provato a ricarburarlo ma nn ce stato nnt da fare!!!!!!!!!!!!!!!!!!!help 0510_inchino.gif 0510_help.gif 0510_inchino.gif 0510_help.gif 0510_inchino.gif 0510_help.gif 0510_inchino.gif icon_exclaim.gif
 
6937483
6937483 Inviato: 9 Feb 2009 21:06
 

leovale_1994 ha scritto:
allora raga ho cambiato sia il carburatore che il depressore solo che il motorino si accende e rimane acceso solo con l'aria aperta per se scende al minimo dei giri si spegne uguale mi sono anche andato a fare un giro con l'aria aperta!!!!!!!!si spegne solo al minimo!!!!!! come faccio aiutatemi!!!!!!!! a ho anche provato a ricarburarlo ma nn ce stato nnt da fare!!!!!!!!!!!!!!!!!!!help 0510_inchino.gif 0510_help.gif 0510_inchino.gif 0510_help.gif 0510_inchino.gif 0510_help.gif 0510_inchino.gif icon_exclaim.gif



Alza il minimo...
 
6937591
6937591 Inviato: 9 Feb 2009 21:16
 

ci gi provato l'ho alzato quasi tt ma si spegne uguale!!!!!!!!!!!!!!!!!!!!!!!!!!
 
6937960
6937960 Inviato: 9 Feb 2009 21:48
 

leovale_1994 ha scritto:
ci gi provato l'ho alzato quasi tt ma si spegne uguale!!!!!!!!!!!!!!!!!!!!!!!!!!



Cambia motorino a questo punto... icon_xd_2.gif
 
6938611
6938611 Inviato: 9 Feb 2009 22:41
 

x favore dai vi prego aiutatemi!!!!!!!!!!!!!!!!!!!!! io il motorino nn lo voglio cambiare mi piace troppo!!!!!!!! i miei avevano detto che me lo ricompravano nuovo ma io ho detto di no xk mi piace troppo il mio sr del94!!!!!!!!!!!!!!!!!!helphelphelp 0510_help.gif 0510_help.gif 0510_inchino.gif 0510_inchino.gif 0510_help.gif
 
6939180
6939180 Inviato: 9 Feb 2009 23:29
 

hai provato con un carburatore nuovo?
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©