Leggi il Topic


pompone che cigola 998 ,cinghiette ?
5352338
5352338 Inviato: 10 Ago 2008 23:01
Oggetto: pompone che cigola 998 ,cinghiette ?
 

oh amici esperti ducati :

quando vai e cigola il motore cosa bolle in pentola ?
soprattutto quando la frusto un po e poi torno a regime normale il cigolio sembra + evidente

ciao doppio_lamp.gif
 
5353785
5353785 Inviato: 11 Ago 2008 10:35
 

Ciao , l'unica cosa che mi viene in mente sono le cinghie della distribuzione probabilmente sono secche per l'eccessivo calore estivo che insieme a quello del pompone (che ne f di brutto) hanno seccato la cinghia provocando quel rumore.
Ovviamente quando si porta il motore su di giri acquistando velocit la cinghia dovrebbe in teoria smettere di cigolare , ma quando si ritorna sui 1000 / 1500 g la cinghia che si dilatata e stirata cigola ancora di pi di prima.
UN CONSIGLIO: Con la distribuzione non si gioca soprattutto quando si ha una moto con sistema desmodromico !!!!!! icon_asd.gif icon_asd.gif icon_asd.gif
 
5353848
5353848 Inviato: 11 Ago 2008 10:45
 

mai sentito parlare di trasmissione desmo che cigola....

mica la cinghia dellla macchina che ha pulegge lisce e quindi in
certe condizioni cigola......

falla vedere a qualcuno....
 
5353913
5353913 Inviato: 11 Ago 2008 10:56
 

etabetha ha scritto:
mai sentito parlare di trasmissione desmo che cigola....

mica la cinghia dellla macchina che ha pulegge lisce e quindi in
certe condizioni cigola......

falla vedere a qualcuno....


Gli ho scritto questo non a caso , ma con cognizione di causa !!!
Mio padre aveva e ha ancora un bel vecchio 906 paso , e circa due anni f ebbe lo stesso problema .
Quindi se non hai mai sentito un desmo che cigola ora come se lo avessi sentito.
 
5353950
5353950 Inviato: 11 Ago 2008 11:04
 

mah.. mi sembra molto ma molto strano mai sentito una cosa del genere...
se le cinghie e le pulegge sono dentate come fa a cigolare?
 
5359174
5359174 Inviato: 11 Ago 2008 23:04
 

e' un cigolio che proviene da sotto il serbatoio, ovviamente lo fa quando e' in movimento , comunque le cinghiette mi sembra di averle cambiate 15000 km fa' quindi forse mi sa che nn mi convenie usarla prima che faccio la frittata
...ma se si rompono cosa cavolo succede , si blocca immediatamente ? icon_rolleyes.gif
 
5360231
5360231 Inviato: 12 Ago 2008 8:56
 

Le cinghie si cambiano ogni 20000 km o due anni. Prova a smontare i carter e controlla se le cinghie hanno screpolature. In tal caso ora di cambiarle.
Meglio spendere pochi euro adesso che parecchi dopo in caso di rottura icon_wink.gif
 
5361572
5361572 Inviato: 12 Ago 2008 12:48
 

o ogni 15000 ? icon_rolleyes.gif in sei anni le ho cambiate una volta e ha 30.000km
..comunque e' difficile cambiarle se uno si cimenta ?
 
5361822
5361822 Inviato: 12 Ago 2008 13:28
 

un lavoro delicato, soprattutto il tensionamento. Meglio lasciarlo fare ad un meccanico esperto.
 
5362767
5362767 Inviato: 12 Ago 2008 15:18
 

_batista_ ha scritto:
un lavoro delicato, soprattutto il tensionamento. Meglio lasciarlo fare ad un meccanico esperto.


qto
 
5363441
5363441 Inviato: 12 Ago 2008 17:12
 

markie ha scritto:

...ma se si rompono cosa cavolo succede , si blocca immediatamente ? icon_rolleyes.gif


meglio che non sai cosa pu succedere fidati...

scusa ma un cigolio o un rumore come se qualcosa sfrega? un rumore continuo o lo fa solo ogni tanto?
 
5363718
5363718 Inviato: 12 Ago 2008 18:08
 

e un cigolio che fa solo quando sei in movimento sembra che provenga da sotto il serbatoio ma sai con il casco e il rumore dell'aria faccio fatica a localizzarlo , lo avverto molto per esempio quando per dire , faccio una piega a sx o a dx e ho il guard rail vicino dove sento il rumore della moto ,
non misembra sia la corona e il pignone anche perche li ho cambiati da nn molto ....no, sembra il rumore classico di una puleggia .
il mio sospetto e' come dice BATISTA, che magari la puleggia si e' smollata un attimo e con le vibrazioni la cinghia non sia tensionata regolarmente

nn so non ne ho idea icon_rolleyes.gif
 
5364348
5364348 Inviato: 12 Ago 2008 19:48
 

Potrebbe essere una delle due cinghie che, allentatasi un po', sfrega sul carter copricinghia.
 
5365753
5365753 Inviato: 12 Ago 2008 23:25
 

so' che possa sembrare una caxxata, ma io avevo lo stesso problema...lo sentivo solo quando superavo una macchina, o quando camminavo vicino dei muretti...... Era la catena, la dovevo ingrassare..... dopo che l'ho ingrassata il rumore e' sparito icon_wink.gif
Anche io impazzivo da dove poteva venire quel rumore.... ma poi..... icon_asd.gif
 
5365913
5365913 Inviato: 12 Ago 2008 23:44
 

l'ho meso quel grasso li bianco shell advance ...o come cavolo si chiama
magari ne ho messo poco perche li si rischia di fare un impasto piu' che ingrassare la catena icon_lol.gif
 
5367047
5367047 Inviato: 13 Ago 2008 10:10
 

markie ha scritto:
l'ho meso quel grasso li bianco shell advance ...o come cavolo si chiama
magari ne ho messo poco perche li si rischia di fare un impasto piu' che ingrassare la catena icon_lol.gif


Bhe, a questo punto ti do' un consiglio:
Pulisci la catena con dell'olio motore usato ed un pennello (puoi usare del petrolio bianco). Successivamente, asciuga bene il tutto con della carta. Fai circa 100 km, e successivamente spruzzagli il grasso. Non ti impressionare se troverai la catena NUOVA, non e' un miracolo icon_wink.gif
 
5368335
5368335 Inviato: 13 Ago 2008 13:03
 

Lobotomy ha scritto:


Bhe, a questo punto ti do' un consiglio:
Pulisci la catena con dell'olio motore usato ed un pennello (puoi usare del petrolio bianco). Successivamente, asciuga bene il tutto con della carta. Fai circa 100 km, e successivamente spruzzagli il grasso. Non ti impressionare se troverai la catena NUOVA, non e' un miracolo icon_wink.gif


quoto....
il petrolio bianco il miglior prodotto da usare perch sgrassa e non
rovina l'oring
 
5369224
5369224 Inviato: 13 Ago 2008 14:30
 

moh ..trovalo il petrolio bianco icon_lol.gif

..comunque ragazzi il kit trasmissione l'ho cambiato a 26000 (30.000 fatti)nn puo' essere che sia di nuovo da cambiare eh ? icon_eek.gif
 
5370295
5370295 Inviato: 13 Ago 2008 16:53
 

markie ha scritto:
moh ..trovalo il petrolio bianco icon_lol.gif

..comunque ragazzi il kit trasmissione l'ho cambiato a 26000 (30.000 fatti)nn puo' essere che sia di nuovo da cambiare eh ? icon_eek.gif


Allora, il petrolio lo trovi in tutti i ferramenta e non costa niente.
Da quello che dici hai fatto 4000 km, quindi hai ingrassato la catena 8 volte (ogni 500km)...giusto??? icon_confused.gif
 
5371731
5371731 Inviato: 13 Ago 2008 20:32
 

Lobotomy ha scritto:


Allora, il petrolio lo trovi in tutti i ferramenta e non costa niente.
Da quello che dici hai fatto 4000 km, quindi hai ingrassato la catena 8 volte (ogni 500km)...giusto??? icon_confused.gif


ogni 500km? vabb dai anche un po di +....
 
5371967
5371967 Inviato: 13 Ago 2008 21:07
 

scusate ragazzi ma se ogni 500 la ingrassi ogni quanto devi fare tutto il lavoretto del lavaggio ?
...comunque no ..l'avro ingrassata ogni 1000
 
5372742
5372742 Inviato: 13 Ago 2008 22:57
 

etabetha ha scritto:


ogni 500km? vabb dai anche un po di +....


Io la facevo ogni 1000km, ma ogni 500 una spruzzatina icon_wink.gif
 
5372755
5372755 Inviato: 13 Ago 2008 22:59
 

markie ha scritto:
scusate ragazzi ma se ogni 500 la ingrassi ogni quanto devi fare tutto il lavoretto del lavaggio ?

non ci sono dei km stabiliti, dipende dalle condizioni della catena icon_wink.gif
 
5372908
5372908 Inviato: 13 Ago 2008 23:22
 

scusa ma con il kit trasmissione originale quanti km hai fatto ?
 
5374112
5374112 Inviato: 14 Ago 2008 9:47
 

markie ha scritto:
scusa ma con il kit trasmissione originale quanti km hai fatto ?

Ne ho fatti 22000, ma quando l'ho levata, mancavano 3 denti alla corona icon_asd.gif e la catena era piena di nodi icon_asd.gif
 
5412416
5412416 Inviato: 20 Ago 2008 15:18
 

novit?? hai fatto controllare la moto?
 
5414975
5414975 Inviato: 20 Ago 2008 21:41
 

no non ancora e' chiuso , pero' l'ho usata e mi sembra che il cigolio e' sparito ...pero' certamente le cinghie le devo cambiare poi ho la spia della riserva che impazzisce , poi ho la pedivella del cambio storta dopo la caduta
..poi ho la carena sx da rivedere perche e' saltato l'adesivo e li devo andare da un altro .
son tutti ancora a mondello sti milanesi, ragazzi !! icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati 748 - 916 - 996 - 998

Forums ©