Leggi il Topic


Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
problemi sportcity [a volte si spegne]
3210736
3210736 Inviato: 18 Dic 2007 17:22
Oggetto: problemi sportcity [a volte si spegne]
 

ho uno sportcity 125 con circa 13000km e 8 mesi di vita, da un p nonostante abbia fatto tutti i tagliandi da me, quindi sono sicuro che stto fatto tutto quello che era previsto, quando tolgo il gas capita che mi si spenge icon_confused.gif , l'unica cosa che non ho mai cambiato la candela ma mi pare ancora in ottimo stato...cosa pu essere??
ps: appena premo lo start si riaccende!

grazie aiutatemi!!!
 
3210799
3210799 Inviato: 18 Dic 2007 17:30
 

prova a cambiare la candela!!! o al massimo a pulirla!
 
3211072
3211072 Inviato: 18 Dic 2007 18:03
 

Forse la carburazione al minimo fatta maluccio?
 
3211074
3211074 Inviato: 18 Dic 2007 18:03
 

spostato nella sezione Maxiscooter - Tecnica icon_wink.gif
 
3211107
3211107 Inviato: 18 Dic 2007 18:06
Oggetto: Re: problemi sportcity [a volte si spegne]
 

frank889 ha scritto:
ho uno sportcity 125 con circa 13000km e 8 mesi di vita, da un p nonostante abbia fatto tutti i tagliandi da me, quindi sono sicuro che stto fatto tutto quello che era previsto, quando tolgo il gas capita che mi si spenge icon_confused.gif , l'unica cosa che non ho mai cambiato la candela ma mi pare ancora in ottimo stato...cosa pu essere??
ps: appena premo lo start si riaccende!

grazie aiutatemi!!!

se il problema si fa sentire quando sei fermo molto probabile che il minimo sia troppo basso... quindi il quantitativo di benzina non sufficente a tenere il motore acceso...
 
3211129
3211129 Inviato: 18 Dic 2007 18:08
 

se non lo ha mai toccato non credo sia quello...comunque va controllato,potrebbe essere basso!!!
 
3211193
3211193 Inviato: 18 Dic 2007 18:16
 

Akravidas ha scritto:
se non lo ha mai toccato non credo sia quello...comunque va controllato,potrebbe essere basso!!!


magari contribuisce il fatto che la candela sia un po sporca e non brucia quanto dovrebbe iuo gli consiglio inanzitutto di cambiare quest'ultima e poi vedere un po... icon_wink.gif icon_wink.gif icon_wink.gif icon_wink.gif icon_wink.gif icon_wink.gif
 
3211215
3211215 Inviato: 18 Dic 2007 18:18
 

Quoto! se non zuppa pan bagnato!!|!!!!! icon_wink.gif
 
3211628
3211628 Inviato: 18 Dic 2007 18:50
 

la candela pulita e il minimo l'avevo alzato perch pensavo fosse questo il problema... invece niente! comunque non mi si spenge da fermo ma in movimeto quando tolgo il gas... cosa potrebbe essere??? icon_sad.gif
 
3211777
3211777 Inviato: 18 Dic 2007 19:05
 

Mmm ne sparo una per intuizione...
magari la frizione rimane attaccata quando stacchi il gas per troppo tempo e improvvisamente non ce la fa a mantenere

credo di averla detta grossa stavolta
 
3211999
3211999 Inviato: 18 Dic 2007 19:33
 

no vincent non grossa,anzi,io avevo pensato alla stessa cosa!!!! probabile che le mollette siano talmente alla frutta che tengono attaccata la frizione per troppi giri!!!!visto che ha 13mila km.......e si sa che quella trasmissione non buona...
 
3212236
3212236 Inviato: 18 Dic 2007 19:56
 

a me la candela me l'hanno cambiata al tagliando dei 6000km ho il tuo stesso scooter sportcity 125...
 
3215057
3215057 Inviato: 19 Dic 2007 1:09
 

dite le mollette??? ho cambiato la cinta e la frizione mi pareva in buono stato... qualche altro suggerimento?? icon_redface.gif
 
3219693
3219693 Inviato: 19 Dic 2007 18:10
 

Quando te lo fa' il problema??Anche a CALDO o solo a motore freddo???

La candela comunque cambiala, costa una sciocchezza ed e' un elemento "fondamentale" per la salute del motore (almeno a mio parere).

Quando ti si spegne senti un rumore tipo "affogo"??
Prova a controllare il manicotto dell aria che parte dietro al filtro e arriva al carburatore...E visto che ci sei soffia il filtro dell aria...

Il minimo lo hai regolato a motore caldo???Perche' quando e' freddo se non sbaglio c'e' uno starter automatico, che a volte potrebbe rimanere aperto...


Fai un po di prove e facci sapere...

Io con il 200 sto a 11.000 km eventualmente mi preparo icon_mrgreen.gif
 
3219788
3219788 Inviato: 19 Dic 2007 18:21
 

la candela...statene certi....mediamenti si cambia ogni 8000km...dopo un tot di km gli elettrodi perdono la loro efficenza anche se la carburazione corretta e la cendela pulita...cambia la candela e risolverai subito il tuo problema... icon_wink.gif
 
3219880
3219880 Inviato: 19 Dic 2007 18:32
 

probabile ma non certo che sia la candela.....ci sono parecchie cose da vedere!
 
3219953
3219953 Inviato: 19 Dic 2007 18:39
 

Akravidas ha scritto:
probabile ma non certo che sia la candela.....ci sono parecchie cose da vedere!


la cosa pi probabile a 13000km...non potrebbe essere altro... icon_wink.gif
 
3220421
3220421 Inviato: 19 Dic 2007 19:10
 

me lo fa anche a motore caldo.... il minimo perfetto, prover a cambiare la candela, ma non credo sia quella... speriamo bene icon_lol.gif
 
3220458
3220458 Inviato: 19 Dic 2007 19:13
 

frank889 ha scritto:
me lo fa anche a motore caldo.... il minimo perfetto, prover a cambiare la candela, ma non credo sia quella... speriamo bene icon_lol.gif


la candela fidati....dopo 13000km io ne avrei gi cambiate 2...uahuahauhauh icon_wink.gif icon_mrgreen.gif
 
3221381
3221381 Inviato: 19 Dic 2007 20:28
 

aperte le scommesse : Candela=1.45 NO Candela= 3.55
io scommetto 10 sul NO....ragazzi,fate il vostro gioco (scherzando) icon_wink.gif
 
3221514
3221514 Inviato: 19 Dic 2007 20:39
 

Akravidas ha scritto:
aperte le scommesse : Candela=1.45 NO Candela= 3.55
io scommetto 10 sul NO....ragazzi,fate il vostro gioco (scherzando) icon_wink.gif




uhaauuauhahuahuahuahuahuhuahuahua icon_lol.gif mannaggia a te mannaggia...allora mi gioco il beverly uahauhauhauhauhauh icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif



MAI icon_twisted.gif
 
3221639
3221639 Inviato: 19 Dic 2007 20:49
 

Kekko,il tuo Beverly ora di mia propiet,visto che non hai specificato che giochi! comunque c' qualcuno interessato a comprare un beverly(quello di Kekko)......io non so che farmene di 2 125...
 
3221659
3221659 Inviato: 19 Dic 2007 20:50
 

Akravidas ha scritto:
Kekko,il tuo Beverly ora di mia propiet,visto che non hai specificato che giochi! comunque c' qualcuno interessato a comprare un beverly(quello di Kekko)......io non so che farmene di 2 125...


mai mi gioker il beverly!!! icon_twisted.gif icon_twisted.gif icon_twisted.gif comnuque per me la candela...staremo a vedere... icon_wink.gif

Ultima modifica di Kekko_Beverly il 19 Dic 2007 20:54, modificato 1 volta in totale
 
3221679
3221679 Inviato: 19 Dic 2007 20:52
 

comunque per me NON la candela....staremo a vedere!
 
3221919
3221919 Inviato: 19 Dic 2007 21:10
 

per me un problema di frizione
 
3221957
3221957 Inviato: 19 Dic 2007 21:14
 

XVincentX ha scritto:
per me un problema di frizione


ma cosa centra la frizione con il fatto che si spegne???? icon_confused.gif
 
3221984
3221984 Inviato: 19 Dic 2007 21:16
 

Vincent indende dire che resta attaccata fino ad un numero di giri troppo basso,da non poter far restare in moto il veicolo!
 
3222017
3222017 Inviato: 19 Dic 2007 21:18
 

Akravidas ha scritto:
Vincent indende dire che resta attaccata fino ad un numero di giri troppo basso,da non poter far restare in moto il veicolo!


se la frizione rimaneva attaccata lo scooter doveva continuare a camminare al posto di rallentare e di spegnersi..non credi vitto??? icon_biggrin.gif
 
3222679
3222679 Inviato: 19 Dic 2007 22:11
 

guarda quando si parla di SC non penso nenache prima di parlare,stanno cacciando troppi problemi......soprattutto di trasmissione!
 
3222844
3222844 Inviato: 19 Dic 2007 22:26
 

Akravidas ha scritto:
guarda quando si parla di SC non penso nenache prima di parlare,stanno cacciando troppi problemi......soprattutto di trasmissione!


si ma questo problema capitato pure a me...con una candela che aveva solo 8000km...quindi immagino a lui con la cendela di 13000km...mi convinco sempre pi che il problema quello.. a gas aperto e quindi corrente che accende la candela gli elettrodi lavorano...mentre in rilascia a gas chiuso c' corrente ma tra gli elettrodi la scintilla non scocca per bene e si spegne...
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

Forums ©