Leggi il Topic


Indice del forumForum ScooterScooter - Forum Meccanica

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Strano rumore.. [dalla trasmissione: cosa pu essere??]
2812265
2812265 Inviato: 28 Ott 2007 18:21
Oggetto: Strano rumore.. [dalla trasmissione: cosa pu essere??]
 



ciao raga.. in attesa del 19 o del 21 ho montato il 12 (l'originale) con il getto del 92 sul mio scooter (ela in firma).. dopo molti tentativi si acceso... il problema ke fa uno stranissimo rumore.. sembra provenire dalla trasmissione.. cm un rumore di un ingranaggio ke gratta.. inoltre non tiene per nientre il minimo.. e non x la vite del minimo...
 
2812289
2812289 Inviato: 28 Ott 2007 18:26
 

inoltre aggiungo ke nn va... cio la ruota nn gira...
 
2812309
2812309 Inviato: 28 Ott 2007 18:31
 

nn che la cingia rotta?
 
2812340
2812340 Inviato: 28 Ott 2007 18:36
 

no nn la cinghia..
 
2812344
2812344 Inviato: 28 Ott 2007 18:37
 

vedi se la frizione che si spaccata, o la campana
 
2812477
2812477 Inviato: 28 Ott 2007 19:00
 

neanke quello! icon_cry.gif
 
2812652
2812652 Inviato: 28 Ott 2007 19:19
 

nn che sono prprio gli ingranaggi rotti?
 
2812709
2812709 Inviato: 28 Ott 2007 19:25
 

penso di no... sto pensando all'aria... quando tiriamo l'aria cosa succede di preciso?
 
2812743
2812743 Inviato: 28 Ott 2007 19:29
 

Ragazzi perfavore date un freno all'uso della scrittura in stile "sms", o mi vedr costretto a chiudere il topic.

Davide nel regolamento ha scritto:
3.4 inserire messaggi privi di contenuto informativo, poco comprensibili o scritti in stile "SMS" i quali potranno essere, ad insindacabile giudizio del Gestore, cancellati.


Grazie della collaborazione....

icon_wink.gif
 
2812798
2812798 Inviato: 28 Ott 2007 19:36
 

X-CannA-X ha scritto:
penso di no... sto pensando all'aria... quando tiriamo l'aria cosa succede di preciso?


enta piu' aria nel cilindro, favorendo la combustine, ma nn centra niente con il rumore
 
2812848
2812848 Inviato: 28 Ott 2007 19:43
 

lo so ma sto dicendo un altra cosa: dalla marmitta esce anche molto poco fumo.. e il fatto di non partire sembra xk sia freddo.. cio io ho smontato l'aria dal carburatore.. poi l'ho rimontata cos alla svelta.. quindi pu essere come se fosse sempre tirata..
 
2812869
2812869 Inviato: 28 Ott 2007 19:46
 

puo essere, ma la mot con l' aria tirata parte, il minimo lo tiene, ma quando cerchi di accellerare la moto si affoga e si spegne, pero' se calda parte ma si spegne subito
 
2812942
2812942 Inviato: 28 Ott 2007 19:53
 

a me se continuo ad accellerare sta acceso finch voglio..
 
2812970
2812970 Inviato: 28 Ott 2007 19:55
 

allora l' aria nn centra, ma la moto da quanto fa questo rumore va peggio?
 
2812992
2812992 Inviato: 28 Ott 2007 19:57
 

in che senso va peggio non t capisco..
 
2813004
2813004 Inviato: 28 Ott 2007 19:59
 

come prestazioni
 
2813054
2813054 Inviato: 28 Ott 2007 20:05
 

cosa ne so.. non l'ho usato.. cio fino a oggi e stato fermo senza carburatore xk sto aspettando un 19 o un 21.. poi ho deciso di mettere l'originale, almeno x andare un po' in giro.. solo x un paio di giorni.. comunque fermo circa da una sett e in questa sett ho messo:
-gt mhr replica
-red sponge
-pacco lamellare
-rulli da 5.1
e sn in attesa del carb... icon_twisted.gif
 
2813071
2813071 Inviato: 28 Ott 2007 20:07
 

ki ti ha montato la trasmissione?
 
2813094
2813094 Inviato: 28 Ott 2007 20:09
 

il variatore e la frizione il mio mecca appena ho preso lo scooter.. ora i rulli li ho cambiati io.. ma sembra girare tutto bene quando spento..
 
2813112
2813112 Inviato: 28 Ott 2007 20:11
 

vedi se strinto bene il variatore, molte volte nn hai stetto la vite bene si allentatae l' albero gira a vuoto, controlla perch se quello puoi grippare
 
2813135
2813135 Inviato: 28 Ott 2007 20:13
 

se intendi il dado della semi puleggia stretto benissimo e non si allentato..
 
2813147
2813147 Inviato: 28 Ott 2007 20:15
 

hai detto che la ruota nn gira se accelleri vero?
 
2813166
2813166 Inviato: 28 Ott 2007 20:16
 

no.. cio ma sto pensando ke sia solo xk freddo e dopo un po' di accellerate a vuoto va.. solo ke ho paura a continuare ad accellerare x via di questo rumore..
 
2813206
2813206 Inviato: 28 Ott 2007 20:20
 

non accellerare se nn sai che ha, potresti grippare per una caxxata,ma quando hai messo i rulli, hai messo tutti i fermi?
 
2813248
2813248 Inviato: 28 Ott 2007 20:23
 

quali fermi? icon_confused.gif ho rimesso tutto cm era..
 
2813262
2813262 Inviato: 28 Ott 2007 20:25
 

i fermi rossi che metti alla farfalla del vario
 
2813294
2813294 Inviato: 28 Ott 2007 20:28
 

si messi tutti e 3
 
2813311
2813311 Inviato: 28 Ott 2007 20:29
 

la pedalina, va tranquillamente su e giu'
 
2813325
2813325 Inviato: 28 Ott 2007 20:32
 

si.. c mette solo un pochino a tornare su ma l'ha sempre fatto.. prorpio strano questo rumore.. anke xk lo fa solo a volte.. non so molto particolare.. + ke dalla trasmissione sembra provenire dall'accensione.. x non credo..
 
2813354
2813354 Inviato: 28 Ott 2007 20:34
 

prova a fare una cosa, metti a moto e dopo porti su la pedalina con le mani, vedi se lo fa lo stesso il rumore
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©