Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
R6 - Rumore strano versione 2001 [catena di distribuzione?]
2248707
2248707 Inviato: 11 Ago 2007 17:38
Oggetto: R6 - Rumore strano versione 2001 [catena di distribuzione?]
 

ciao tutti secondo voi e normale qundo il motore e bello caldo si senta un rumore strano dal motore una specie di suono di ferraglia solo a caldo comunque
grazie

Ultima modifica di uobosc il 15 Set 2007 8:03, modificato 1 volta in totale
 
2250530
2250530 Inviato: 12 Ago 2007 11:22
 

Dovrebbe essere la cinghia di distribuzione. Sparisce a 5000rpm quando il motore in tiro? Se non sparisce falla subito fare. Se sparisce e lo fa solo al minimo la cosa meno urgente... diciamo hai 1 mese di vita. icon_lol.gif Quanti Km hai? Se ne hai pi di 25000 la cosa normale. icon_lol.gif Preparati a spendere una cifra che varia dalle 120 alle 400.
 
2250561
2250561 Inviato: 12 Ago 2007 11:29
 

grazie comunque ho 22300km e questa mattina lo accesa per vedere se lo fa ancora nn si sente + niente allora solo a motore molto caldo lo fa comunque riprovero a scaldarlo bene poi vediamo
 
2251325
2251325 Inviato: 12 Ago 2007 14:57
 

Te lo rifar senz'altro. Tieni conto che dopo una marcia a regime costante per qualche chilometro lo sentirai meno per un po'. In quanto il tenditore lavora meglio in quella condizione che non in un continuo accelera e rallenta.
 
2251637
2251637 Inviato: 12 Ago 2007 16:51
 

Il rumore di ferraglia in un motore Yamaha di certo non normale.... icon_eek.gif icon_lol.gif

Come consigliato da Aef,cerca di isolare le condizioni in cui il rumore si presenta,se i sintomi sono quelli,
poi puoi portare la moto in offcina per un controllo.

icon_wink.gif
 
2252590
2252590 Inviato: 12 Ago 2007 22:18
 

Non ha la cinta di distribuzone...ma bens la distribuzione a catena, e queste catene durano ben pi km dei tuoi 22000. Comunque dipende sempre da come stata usata la moto. Portala dal meccanico...ma penso che sia pi probabile che il rumore venga dalla testata, cio dalle molle valvole o un eccesssivo gioco tra valvola e cammes.

P.S.Ha ragione Bibe...i motori Yamaha se messi bene nn fanno un rumore fuori posto...solo il cambio non un gran che... icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
2252764
2252764 Inviato: 12 Ago 2007 22:54
 

stey11 ha scritto:
Non ha la cinta di distribuzone...ma bens la distribuzione a catena, e queste catene durano ben pi km dei tuoi 22000. Comunque dipende sempre da come stata usata la moto. Portala dal meccanico...ma penso che sia pi probabile che il rumore venga dalla testata, cio dalle molle valvole o un eccesssivo gioco tra valvola e cammes.

P.S.Ha ragione Bibe...i motori Yamaha se messi bene nn fanno un rumore fuori posto...solo il cambio non un gran che... icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif



quoto
 
2253069
2253069 Inviato: 13 Ago 2007 0:11
 

stey11 ha scritto:
Non ha la cinta di distribuzone...ma bens la distribuzione a catena, e queste catene durano ben pi km dei tuoi 22000. Comunque dipende sempre da come stata usata la moto. Portala dal meccanico...ma penso che sia pi probabile che il rumore venga dalla testata, cio dalle molle valvole o un eccesssivo gioco tra valvola e cammes.


Scusate la leggera imprecisione... ma dalle mie parti si usa spesso "cinghia di distribuzione" anche quando naturalmente siamo in presenza di una catena Morse per la distribuzione. L'equivoco nasce penso dal fatto che in quasi tutti i motori automobilistici presente la classica cinghia in gomma e kevlar. icon_redface.gif
Tuttavia il sopraggiungimento dello "sferragliamento" tipico di una distribuzione da rivedere pu tranquillamente verificarsi anke a 20000km. Ci non significa necessariamente una catena da buttare! Ed per questo che ho chiesto se il rumore si presenta anke in tiro a 5000rpm o solo al minimo. Esse infatti possono durare anke 60000km e oltre. Ma frequente un usura del tenditore, dei pattini o adirittura la necessit (motori Suzuki e Honda prima del 2003) di una modifica particolare alla molla del tenditore che come ricambio nuovo non basta pi per far fronte all'usura crescente della catena stessa.

P.S.: la diagnosi di problemi a valvole e cammes mi trova in totale disaccordo proprio perk tali fenomeni si manifestano TUTTI maggiormente a freddo e non a caldo a differenza dell'usura della catena morse di distribuzione. E sono assolutamente precoci (statisticamente) ai 20000km.

P.P.S.: "Cinta" invece proprio sbagliato. icon_lol.gif
 
2315542
2315542 Inviato: 25 Ago 2007 12:25
 

Come stai messo a olio?
Potrebbe essere pi banalmente che sei un p basso con il livello. Che c'entra? C'entra perch il recupero gioco valvole avviene grazie alla pressione del circuito dell'olio, e se questo basso, la pressione che si raggiunge non sufficiente e si sente il classico "ticchettio" delle cammes.
Quando il motore caldo, la dilatazione termica delle componenti in metallo "recupera" quel p di gioco che s'era creato e non senti pi il rumore.
Te lo dico perch la mia viperella da pista [che del 2000 e ha circa 24000km], dopo 3gg passati a Misano e 500km in pista, faceva proprio cos... un p di rabbocco [quasi 500ml] e di nuovo un orologio svizzero... icon_wink.gif
 
2315663
2315663 Inviato: 25 Ago 2007 12:41
 

il rumore lo sento solo a caldo ma no di continuo lo fa diciamo ogni 10 sec
 
2315903
2315903 Inviato: 25 Ago 2007 13:12
 

uobosc ha scritto:
il rumore lo sento solo a caldo ma no di continuo lo fa diciamo ogni 10 sec


allora.. questo un problema riscontratto su quasi tutte ler1 a carburatori e alcune ad iniezione, e anche nelle sorelline pi piccole, il rumore dovrebbe essere dato dalla distribuzione ma il tutto a detto della yamaha non compromette assolutamente nulla, ne prestazioni ne rotture icon_smile.gif
Diciamo un suo rumore caratteristico che piaccia o meno icon_lol.gif

Anche io lo ho sulla mia il rumore di catenaccio e quando do una leggera accelerata si accentua un po' ma viaggio tranquillamente da tantissimi km oramai ho quasi raggiunto i 50.000 km senza vedere meccanico icon_cool.gif
 
2340061
2340061 Inviato: 29 Ago 2007 10:53
Oggetto: e normale
 

quel ticchettio e' aramai caratteristico delle yamaha icon_wink.gif
ce l'avevo sulla r6 05 e ora sulla 06 lo stesso identico icon_biggrin.gif icon_biggrin.gif
e' normalissimo !
 
2411848
2411848 Inviato: 6 Set 2007 21:13
 

anche io confermo rumore di tichettio su r6 2005 che si sente all'incirca a 4000 giri in rilascio,ma che sparisce superati i 5000 giri,la moto a 6000 km e il mecca yamaha dice che il tenditore e che una cosa comune sulla yamaha e che non comporta nulla al livello n funzionale ne di prestazioni e certo non vado a cambia la catena a 6000 km icon_wink.gif
 
2637648
2637648 Inviato: 5 Ott 2007 16:44
 

ragazzi anche io ho sto problema ora ho il motore smontato che mi dite di fare? controllo le valvole oppure controlla anche la trasmissione?
 
4543835
4543835 Inviato: 23 Mag 2008 11:48
 

era il tendi catena distribuzione grazie a tutti
 
4544190
4544190 Inviato: 23 Mag 2008 12:20
 

scusa quanto hai speso per la sostituzione? penso che anche la mia abbia lo stesso problema
 
4544367
4544367 Inviato: 23 Mag 2008 12:39
 

ho fatto fare altre cose comunque allineamento carburatori ,carburazione e pulizia carburatori, e sostituzione tendi catena tot 320 il pezzo singolo costa 114 tendi+1 guarnizione
 
4937995
4937995 Inviato: 29 Giu 2008 11:46
 

io ho lo stesso ticchettio, quindi con una sostituzione del tendicatena risolvo?

Qualcuno mi consiglia un meccanico onesto a roma?

Grazie
 
7313614
7313614 Inviato: 4 Apr 2009 1:37
Oggetto: catena distribuzzione
 

ciao ragazzi ho un erre uno del2000 49000 km ke dite devo fare la distribuzione intendo la catena consiglio........ 0509_pernacchia.gif 0509_lucarelli.gif 0509_campione.gif 0509_mitra.gif
 
7647300
7647300 Inviato: 21 Mag 2009 17:53
 

0510_inchino.gif aiuto!!! il primo messaggio del mio primo forum!!!la mia r6 2000 soffre dello stesso problema di ticchettio parte alta della testa (valvole?)e laterale dx(catena/tendicatena?)Ha 47000km.Come intervenire visto che sui 20000 alla yamaha mi hanno sostituito il tendicatena?Nessun risultato!!! icon_twisted.gif 0509_mitra.gif Consigliatemi sul dafarsi e magari dove rivolgermi vivendo a torino.Grazie. doppio_lamp.gif
 
7648681
7648681 Inviato: 21 Mag 2009 20:35
 

io ho r1 2001, presa a 14700 km....oggi ne ha poco + di 17000.
fa di continuo, da appena accesa fino a quando non la spegni, un ticcchettio in alto a sinistra.......quando salgo di giri non lo sento, ma credo sia xk il rumore del motore e l'aspirazione coprono tutto.
comunque ho visionato molto in giro e ho visto che normale nei motori yamaha.
ciao
 
7650738
7650738 Inviato: 21 Mag 2009 23:46
 

3diapason ha scritto:
io ho r1 2001, presa a 14700 km....oggi ne ha poco + di 17000.
fa di continuo, da appena accesa fino a quando non la spegni, un ticcchettio in alto a sinistra.......quando salgo di giri non lo sento, ma credo sia xk il rumore del motore e l'aspirazione coprono tutto.
comunque ho visionato molto in giro e ho visto che normale nei motori yamaha.
ciao


se in alto a sin direi gioco valvole.....se in basso direi il tendicatena da regolare!!! lo dico solo per esperienza, non perch sia meccanico n tantomeno mago!!!!
 
7676820
7676820 Inviato: 25 Mag 2009 20:24
 

anche io ho lo stesso ticchettio che sparisce a circa 5000 giri, mia hanno regolato i corpi farfallati, ma il rumore rimasto, prover col rabboccare un po di olio
io ho una r6 del 2003 presa usata, va da dio, ma ha questo rumore che un po mi da fastidio
 
7686887
7686887 Inviato: 26 Mag 2009 20:17
 

pasqualo ha scritto:


se in alto a sin direi gioco valvole.....se in basso direi il tendicatena da regolare!!! lo dico solo per esperienza, non perch sia meccanico n tantomeno mago!!!!


si, in alto a sinistra!appeno la presi stavo impazzendo, xk pensavo fosse un difetto, non immaginate come stavo!
poi girai tantissimo per i vari forum e scoprii che a tante persone l'r1 fa quel rumorino.....poi dicevano che alle concessionarie dicevano che non era affatto un problema, quindi niente di preoccupante!
 
7687842
7687842 Inviato: 26 Mag 2009 21:30
 

bisognerebbe da un lato non diventar malati per rumori c.d. normali in moto tanto motoristicamente esasperate ma anche attenti tanto da prevenire guai peggiori......eheheheheheh io ogni santa mattina sto con lo stetoscopio a sentirne il battito....vedo se ci sono graffi e graffietti e faccio il check del suo "respiro".....lo so, sono malato della mia motina ma pi forte di me
 
7694858
7694858 Inviato: 27 Mag 2009 17:36
Oggetto: Re: R6 - Rumore strano versione 2001 [catena di distribuzione?]
 

uobosc ha scritto:
ciao tutti secondo voi e normale qundo il motore e bello caldo si senta un rumore strano dal motore una specie di suono di ferraglia solo a caldo comunque
grazie


Rumore di sferragliamento incredibile???? icon_mrgreen.gif Ne so qualcosa, per poco non im prendeva un coccolone quando l'ho sentito provenire dalla mia ... a caldo ovviamente!
Era il tendicatena.
Prova, potrebbe essere lo stesso anche per te e se cos fosse, con un centinaio di euro te la cavi

0510_saluto.gif
 
7783878
7783878 Inviato: 7 Giu 2009 23:44
Oggetto: alte temperautre
 

slave a tutti ragazzi.sono un nuovo iscritto.
ho una r6 del 2001. ho un fastidiosissimo problema ke nn riesco a risolvere, nemmeno dopo aver rifatto il motore da zero.ad alte temperature(100 gradi)la moto tende a spegnersi, non regge il minimo. cosa pensate possa essere.
aspetto vistre risposte.
grazie a ttti
 
7785049
7785049 Inviato: 8 Giu 2009 9:37
Oggetto: Re: alte temperautre
 

blackshadow81 ha scritto:
slave a tutti ragazzi.sono un nuovo iscritto.
ho una r6 del 2001. ho un fastidiosissimo problema ke nn riesco a risolvere, nemmeno dopo aver rifatto il motore da zero.ad alte temperature(100 gradi)la moto tende a spegnersi, non regge il minimo. cosa pensate possa essere.
aspetto vistre risposte.
grazie a ttti



Link a pagina di Motoclub Tingavert

come da titolo il topic tratta di rumori provenienti dal motore.....non credo che troverai le risposte che cerchi qui......andiamo in completo OT 0510_saluto.gif 0510_saluto.gif
 
8309245
8309245 Inviato: 17 Ago 2009 12:01
 

Ragazzi ciao a tutti, volevo chiedervi un aiuto dato che mi sono accorto solo ieri che la mia moto presenta uno strano rumore che prima di partire per le vacanze (quindi 8 giorni di fermo moto) non avevo notato... Ovvero in prima marcia quando parto mentre uso omogeneamente il GAS sento un rumore provenire a quanto sembra dalla catena zona CORONA per intenderci come uno sferragliamento TRRRr che dura circa un secondo e poi smette ma si rpresenta ogni volta quando con la moto sono quasi fermo e tento di ripartire anche se in seconda marcia! Insomma mi sono accorto solo ora di questo rumore ma non capisco se solo una mia impressione quindi cosa normale e c' sempre stato o venuto fuori ora quindi un problema da risolvere? cosa pu essere? mi sembra strano che prima non lo faceva e adesso lo sento! Preciso che il rumore sembra venire da questa zona da quello che ho potuto sentire con visiera alta e deduco sia la catena a fare questo rumore considerando che nient'altro secondo me pu fare questo rumore sul posteriore anche perch oltre a quella non c' altro. comunque
grazie in anticipo a tutti!
Ps:
la mia R6 del 2006 ed ha 14000 km di cui 1000 finiti da poco!
 
8309351
8309351 Inviato: 17 Ago 2009 12:14
 

regola il tensionamento, puliscila e spruzzaci del grasso spray per catene...risolvi al 100 % se il rumore proviene dalla catena...se oltre al rumore invece la moto fa anche degli strappi/irregolarit pu anche essere il cuscinetto della ruota dietro che da oliare o addirittura da sostituire 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©