Leggi il Topic


Indice del forumForum SuzukiForum Suzuki SV

   

Pagina 1 di 1
 
Problemi accensione [il motorino gira, ma parte a fatica]
2234849
2234849 Inviato: 9 Ago 2007 11:11
Oggetto: Problemi accensione [il motorino gira, ma parte a fatica]
 

ciao a tutti
la mia suzuki sv 650 2002...mi ha dato qualche probl nell'accensione
di solito mette in moto al primo colpo a nche a freddo...ma ieri per tre volte a tardato un po....il motorino gira ... stamattina a messo in moto subito.sapete dirmmi da che puo dipendere? ciao grazie
 
2236078
2236078 Inviato: 9 Ago 2007 13:34
 

potrebbe essere un po' di umiditÓ
o evaporazione della benzina (ma non credo)
se non l'ha pi¨ fatto Ŕ un caso isolato che pu˛ capitare qualche volta icon_wink.gif
 
2236218
2236218 Inviato: 9 Ago 2007 13:54
 

me lo ha rifatto nuovamente
 
2236239
2236239 Inviato: 9 Ago 2007 13:57
 

Ŕ strano il motorino gira...ma non parte
o meglio ci mette un po a partire...credete possa essere legato al fatto che l'ho lavata al self service con l'idropulitrice? help domani parto in ferie che fare!?
 
2237201
2237201 Inviato: 9 Ago 2007 15:33
Oggetto: Re: problemi accensione
 

muflon ha scritto:
ciao a tutti
la mia suzuki sv 650 2002...mi ha dato qualche probl nell'accensione
di solito mette in moto al primo colpo a nche a freddo...ma ieri per tre volte a tardato un po....il motorino gira ... stamattina a messo in moto subito.sapete dirmmi da che puo dipendere? ciao grazie


Ma quanti cavolo di topic hai aperto....tutti uguali icon_eek.gif
 
2238091
2238091 Inviato: 9 Ago 2007 17:38
 

Lo fa anche la mia quando Ŕ parecchio umido. Questione di carburazione, io credo.

Ci mette un po' ma poi parte.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki SV

Forums ©