Leggi il Topic


aiuto! freno cali si blocca sempre
1322287
1322287 Inviato: 16 Mar 2007 6:50
Oggetto: aiuto! freno cali si blocca sempre
 



il mio povero cali icon_cry.gif si ritrova spesso con il freno ant dx, l'unico comandato dalla leva manubrio,bloccato icon_eek.gif pensavo d'avver risolto il problema ma..... icon_cry.gif icon_cry.gif e' successo anche a qualcuno di voi? chi mi da un consiglio icon_razz.gif arrischio il ui'-chend del fine sett che sarebbe sab. e dom ed e' troppo icon_rolleyes.gif tra ui-chend, fine sett e sab -dom son sei giorni secchi secchi icon_eek.gif icon_eek.gif cribbio consentitemi icon_redface.gif icon_cool.gif icon_wink.gif
 
1323167
1323167 Inviato: 16 Mar 2007 13:00
Oggetto: Re: aiuto! freno cali si blocca sempre
 

megustalaguzzi ha scritto:
il mio povero cali icon_cry.gif si ritrova spesso con il freno ant dx, l'unico comandato dalla leva manubrio,bloccato icon_eek.gif pensavo d'avver risolto il problema ma..... icon_cry.gif icon_cry.gif e' successo anche a qualcuno di voi? chi mi da un consiglio icon_razz.gif arrischio il ui'-chend del fine sett che sarebbe sab. e dom ed e' troppo icon_rolleyes.gif tra ui-chend, fine sett e sab -dom son sei giorni secchi secchi icon_eek.gif icon_eek.gif cribbio consentitemi icon_redface.gif icon_cool.gif icon_wink.gif

Gommini dei pistoni... ogni tanto lo fa anche a me... la mia ha il doppio disco davanti, ed ogni tanto sento fischiare il dx...
Mi fermo... pinzata decisa e mollo di brutto...
Devo trovare il tempo di portarla dal dottore...
 
1327146
1327146 Inviato: 16 Mar 2007 23:11
 

icon_biggrin.gif anche la mia ha il doppio disco davanti ma il sx e' comandato dal pedale col quale si agisce sia sull'unico disco post. che sull'ant. sx. il dx e' coman. dalla leva man. io avrei pref. che la leva man. avesse com. tutti e due i freni ant e il ped. solo il freno post. mi e' venuta l'idea di modificare ma la pompa e' certo troppo pic. forse trovando una pompa piu' grande. intanto si blocca. provo come fai tu, prima di smontare tutto. grazie della dritta icon_wink.gif
 
1330232
1330232 Inviato: 17 Mar 2007 22:41
 

pattino dx e' risultato fessurato e deformato icon_eek.gif . una parte di esso toccava sempre il disco riscaldando via via sempre piu' il tutto che alfine andava a riscaldare anche l'olio il quale dilatandosi, impedito in qualche modo nel scaricare la pressione dai gommini? andava a schiacciare entrambi i pattini bloccando sempre piu' il tutto. come un cane che si morde la coda e piu' sente male e piu', arrabbiato, se la continua a mordere icon_sad.gif icon_confused.gif ocio cribbio
 
1330438
1330438 Inviato: 18 Mar 2007 0:05
 

megustalaguzzi ha scritto:
pattino dx e' risultato fessurato e deformato
---
ocio cribbio


Quindi? Risolto?

Io vado sabato prossimo dal dottore...
Devo cambiare il rinvio del contaKm e far vedere 'sti freni.. icon_sad.gif icon_sad.gif
 
1330975
1330975 Inviato: 18 Mar 2007 11:02
 

yessssssss!!!! giro prova severo OK!!! pero' che una piastrina potesse deformarsi e fessurarsi icon_eek.gif icon_eek.gif icon_eek.gif ! proprio non me l'aspettavo. appena vedo il mecmedico glielo voglio proprio chiedere quante ne ha viste. ma lo sai che anchio ho problemi con il contachilometri? mi segna la velocita' ma non il chilometraggio. e la lancetta mi sobbalza ogni 10 mt? quando cioe' dovrebbe far scattare il numero che non scatta, nuovo costa una cifra....mah vedro'...potessi ripararlo....ciao
 
1331350
1331350 Inviato: 18 Mar 2007 13:15
 

megustalaguzzi ha scritto:
giro prova severo OK!!!

0509_up.gif
megustalaguzzi ha scritto:

ma lo sai che anchio ho problemi con il contachilometri? mi segna la velocita' ma non il chilometraggio. e la lancetta mi sobbalza ogni 10 mt? quando cioe' dovrebbe far scattare il numero che non scatta, nuovo costa una cifra....mah vedro'...potessi ripararlo....ciao

Quello a me funziona, si e' scassato il solito rimando sulla ruota...
E' un difetto della serie picola... si piega l'aletta di trascinamento. Ho trovato in giro (su Anima Guzzista) una modifica che ho provato a fare, ma non ha funzionato. In effetti si deve essere sgranato un dei dentini, perche' l'ho rismontato e lubrificato, ma sforza ad ogni giro sempre nello stesso punto.
Ieri ho telefonato e vado sabato prossimo...
 
1332704
1332704 Inviato: 18 Mar 2007 18:57
 

dovro' buttare anch'io un'occhio qua e la nel web ma un po' il tempo un po' gl'impegni....il mecmedico ha gia tentato....se non ce' riuscito lui.....mah. ciao
 
1354383
1354383 Inviato: 22 Mar 2007 13:42
 

portato meccanismo contachilometri da un orologiaio icon_surprised.gif icon_rolleyes.gif venerdi'.....sapro' dire. ciaoooo
 
1407518
1407518 Inviato: 1 Apr 2007 21:17
Oggetto: Freni!!!!!!!!!!!!!
 

icon_eek.gif Non scerzate col sistema frenante.......il fai da te ....va bene per altre cose,Rivolgiti al tuo meccanico di fiducia.....un consiglio icon_wink.gif amichevolmente Giobaffo.
 
1407570
1407570 Inviato: 1 Apr 2007 21:27
 

Scusate l'intrusione 0510_inchino.gif , ma anche io avevo un problema analogo.
Fatto impazzire meccanici e me fino a quando non ho rifatto gli spurghi da solo.
Se hai giÓ risolto ok, ma se si dovesse riproporre il problema con il caldo controlla che i fori nella vaschetta dell'olio freni siano puliti. Io ne avevo uno otturato e con il caldo o dopo frenate pesanti mi si inchiodava l'anteriore tenendomi bloccata la moto, mentre con il freddo non frenava per niente.
Praticamente utilizzavo solo l'olio del tubo e non il serbatoio. 0509_up.gif
 
1409073
1409073 Inviato: 2 Apr 2007 9:58
 

Il problema freno e' stato risolto e non e' stato necessario toccare null'altro che le piastrine, cambiate, quindi gio... per ora puoi continuare a dormire sonni tranquilli che per via di freni non mi succedera' nulla, non so' per tutto l'altro che ho toccato icon_cry.gif ma i freni..... :p per il contachilometri invece.... il solito "furbo" icon_cool.gif , che tale vorrebbe riuscire ad essere ed invece finisce solo per essere un piccolo, misero, si puo' dire ladruncolo? icon_redface.gif facilmente rintracciabile dato che solo chi ha avuto la moto "prima" puo' averlo fatto icon_twisted.gif qualcuno icon_rolleyes.gif ha infilato un qualche ferro, cacciavite o quant'altro, negli ingranagetti con l'intento di alterare il chilometraggio (riuscito? non riuscito?) storcendone i dentini (sistemati ora dall'amico orologiaio) ho subito fatto controllare la compressione ed il resto temendo che il motore fosse stato sfruttato aaall'iiiraaa di Dio 8o ed invece nel suo insieme, lo stato generale della bbbbeestiaaaaa e' risultato ottimo :p icon_lol.gif :d icon_twisted.gif e cosi'.... avendolo pagato 3300 euri ed essendo lui del 98 mi sembra che il prezzo sia nella media...a cosa e' servita la furbata? io non mi sento derubato, la bbbbeeestiaaaa e' ok :p solo lui e' riuscito ad essere un pirla e se devo dirgli bravo eh, beh, bravo, furbo, tu si che ci sai fare, hai capito tutto della vita, su di te si che la soceta' puo' contare divenendo migliore, insegnalo anche ai tuoi figli cosi potremmo contare anche su di loro, che bravi bambini avrai , prova a camminare a testa alta se ci riesci visto che nello specchio ti ci vedi tu quando ci guardi e ci trovi il miserando che sei. sei la categoria di furbi che mi fa vergognare di essere italiano perche' di italiani furbi come te, dal governo in giu', ce ne' a bizzeffe altro che inno di Mameli tra mafiosi, mafiosini e mafiosetti .....mi rendo conto di sembrare esagerato, ma sono le goccine che fanno traccare i vasi! queste goccine cocciano cosi' violentemente contro i principi e valori nei quali credo che non le sopporto, proprio e sopratutto perche' sono e restano solo misere goccine MA CAPACI di rendere piccini gli uomini che invece dovrebbero puntare a ben piu' in alto per riuscire ad essere tali cioe' UOMINI icon_cry.gif ciaoooo icon_rolleyes.gif icon_sad.gif icon_mad.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Custom e ChopperCustom - Tecnica / Meccanica

Forums ©