Leggi il Topic


Variatore troppo liscio [Riportarlo ruvido]
16284958
16284958 Inviato: 20 Mag 2022 20:13
Oggetto: Variatore troppo liscio [Riportarlo ruvido]
 

Ciao a tutti, ho da poco ripreso in mano il mio vecchio variatore Hebo Next Generation, solo che è così liscio che mi ci posso praticamente specchiare.
Così com'è credo che la cinghia slitti e non poco, sarebbe possibile riportarlo a ruvido ad esempio con della carta vetrata grana 700 o 800?
La mia idea era di fissare il variatore al trapano, tenere ferma la carta vetrata e farlo girare col trapano, per "segnarlo" uniformemente, che ne dite? eusa_think.gif
Vi lascio una foto del variatore in questione
Link a pagina di Ibb.co
 
16284961
16284961 Inviato: 20 Mag 2022 20:43
Oggetto: Re: Variatore troppo liscio [Riportarlo ruvido]
 

JayTFW ha scritto:
Ciao a tutti, ho da poco ripreso in mano il mio vecchio variatore Hebo Next Generation, solo che è così liscio che mi ci posso praticamente specchiare.
Così com'è credo che la cinghia slitti e non poco, sarebbe possibile riportarlo a ruvido ad esempio con della carta vetrata grana 700 o 800?
La mia idea era di fissare il variatore al trapano, tenere ferma la carta vetrata e farlo girare col trapano, per "segnarlo" uniformemente, che ne dite? eusa_think.gif
Vi lascio una foto del variatore in questione
Link a pagina di Ibb.co


Ciao! Secondo me è tempo perso per due motivi:
icon_arrow.gif Carteggiandolo vai si ad aumentare momentaneamente il grip, ma dopo due settimane sei punto a capo, tornerà lucido a specchio.
icon_arrow.gif Se continui con questa pratica (Dico una decina di volte) rendi il variatore inutilizzabile perché, poco a poco, carteggi via un minimo di variatore che alla fine non si chiuderà più correttamente.

Secondo me, cambialo oppure prova a montarlo così com'è e vedere come si comporta. La vecchiaia fa brutti scherzi ai metalli 0509_up.gif 0510_saluto.gif
 
16284982
16284982 Inviato: 20 Mag 2022 22:28
 

Grazie per la risposta, mi serviva sapere se fosse fattibile anche solo per una o due prove icon_asd.gif
L'avevo cambiato un anno fa con un multivar appunto perché era troppo liscio, però mi sembrava che l'hebo avesse qualche km/h in più di velocità massima, volevo riprovarlo ora che ho tutto carburato e tarato bene.
Penso che proverò con la carta vetrata, tanto è là a non fare nulla, in caso avesse effettivamente qualcosa in più valuterò l'acquisto di un nuovo hebo anche se dubito si trovino ancora icon_sad.gif
 
16284987
16284987 Inviato: 20 Mag 2022 22:53
 

JayTFW ha scritto:
Grazie per la risposta, mi serviva sapere se fosse fattibile anche solo per una o due prove icon_asd.gif
L'avevo cambiato un anno fa con un multivar appunto perché era troppo liscio, però mi sembrava che l'hebo avesse qualche km/h in più di velocità massima, volevo riprovarlo ora che ho tutto carburato e tarato bene.
Penso che proverò con la carta vetrata, tanto è là a non fare nulla, in caso avesse effettivamente qualcosa in più valuterò l'acquisto di un nuovo hebo anche se dubito si trovino ancora icon_sad.gif


Prova, tentar non nuoce! icon_asd.gif
Però non sforzare, se senti che slitta cambialo, altrimenti inizi a fare danni 0509_pernacchia.gif 0509_doppio_ok.gif
 
16285063
16285063 Inviato: 21 Mag 2022 15:33
 

Allora, ho fatto la cosa con la carta vetrata ed è venuto così
Link a pagina di Ibb.co

Soddisfatto lo monto, lo provo e si presenta un problema: fino ai 30 orari va una scheggia, poi scende di giri e mi fa massimo 62, anche a manetta non va. Allora torno a casa con calma e rimetto il multivar.
Noto sul piattello posteriore dell'hebo dei segni circolari, come se durante la marcia avesse sfregato contro qualcosa:
Link a pagina di Ibb.co

Possibile che mi sia dimenticato alcuni spessori? Dietro al piattello c'era già una rondella di 2mm di spessore e girando il variatore una volta montato non mi sembrava toccasse da nessuna parte eusa_think.gif
 
16285081
16285081 Inviato: 21 Mag 2022 19:26
 

JayTFW ha scritto:
Allora, ho fatto la cosa con la carta vetrata ed è venuto così
Link a pagina di Ibb.co

Soddisfatto lo monto, lo provo e si presenta un problema: fino ai 30 orari va una scheggia, poi scende di giri e mi fa massimo 62, anche a manetta non va. Allora torno a casa con calma e rimetto il multivar.
Noto sul piattello posteriore dell'hebo dei segni circolari, come se durante la marcia avesse sfregato contro qualcosa:
Link a pagina di Ibb.co

Possibile che mi sia dimenticato alcuni spessori? Dietro al piattello c'era già una rondella di 2mm di spessore e girando il variatore una volta montato non mi sembrava toccasse da nessuna parte eusa_think.gif


Il lavoro al variatore mi sembra fatto abbastanza bene, avrei usato una cara ancora più fina (Le righe non dovrebbero esserci.
Per quanto riguarda la puleggia mi sembra palese che manchino degli spessore, forse è proprio quello a dare problemi eusa_think.gif
Metti il multivar e verifica che vadi meglio! 0510_saluto.gif
 
16285090
16285090 Inviato: 21 Mag 2022 20:21
 

Se intendi lo spessore che va tra la boccola e il ventolino ho sempre avuto molti dubbi: se lo metto e a variatore montato provo a muovere la cinghia avanti o indietro, questa slitta e il variatore resta fermo, se invece non lo metto fa presa bene e si muove tutto l'insieme. Questo sia con l'hebo che con il multivar eusa_wall.gif
 
16285091
16285091 Inviato: 21 Mag 2022 20:32
 

JayTFW ha scritto:
Se intendi lo spessore che va tra la boccola e il ventolino ho sempre avuto molti dubbi: se lo metto e a variatore montato provo a muovere la cinghia avanti o indietro, questa slitta e il variatore resta fermo, se invece non lo metto fa presa bene e si muove tutto l'insieme. Questo sia con l'hebo che con il multivar eusa_wall.gif


Che cosa strana! Ma intendi che slitta dopo che hai rimontato tutto e il vario resta fermo?
 
16285094
16285094 Inviato: 21 Mag 2022 20:37
 

AndreaLaFranca ha scritto:
Che cosa strana! Ma intendi che slitta dopo che hai rimontato tutto e il vario resta fermo?


Si esatto eusa_wall.gif
Poi senza lo spessore vedo che viene sfruttata più superficie del variatore e ho più allungo ma devo montare rulli più leggeri, invece se metto lo spessore in partenza slitta molto (ovviamente) e ha meno allungo, sfruttando meno superficie, e devo montare rulli più pesanti
 
16285164
16285164 Inviato: 22 Mag 2022 16:25
 

Mi è venuto un dubbio, non è che il meccanico mi abbia montato una cinghia dello spessore sbagliato? Certo è un po' usurata, ha sui 4500km, ma non credo che possa slittare così tanto, va praticamente a vuoto quando è tutta giù eusa_think.gif
 
16285166
16285166 Inviato: 22 Mag 2022 17:17
 

Questa cosa non mi è mai capitata, però se lo fa con entrambi i variatori allora il problema sta nella cinghia, al massimo con i rasamenti della puleggia fissa.
Prova ad andare da un ricambista e fatti dare una cinghia nuova e magari della misura giusta icon_asd.gif
 
16285170
16285170 Inviato: 22 Mag 2022 18:09
 

Mi procurerò una cinghia nuova e della misura giusta, speriamo bene icon_asd.gif
 
16288088
16288088 Inviato: 6 Giu 2022 20:30
 

Allora, piccolo aggiornamento: mi sono procurato una cinghia, questa volta della Athena, dimensioni 16.5x8.1x751, ma mi fa la stessa cosa di prima, ovvero slitta con cinghia tutta giù.
Tuttavia, ho notato un grande miglioramento in allungo (prima mi faceva 91, ora 102/103 da gps, non pochi per un 50 anche se Athena e 17.5 di carburatore icon_asd.gif ).
Mi sento soddisfatto, ma non mi torna ancora sta roba dello slittamento dato che le misure sono giuste icon_confused.gif
 
16288104
16288104 Inviato: 6 Giu 2022 22:09
 

JayTFW ha scritto:
Allora, piccolo aggiornamento: mi sono procurato una cinghia, questa volta della Athena, dimensioni 16.5x8.1x751, ma mi fa la stessa cosa di prima, ovvero slitta con cinghia tutta giù.
Tuttavia, ho notato un grande miglioramento in allungo (prima mi faceva 91, ora 102/103 da gps, non pochi per un 50 anche se Athena e 17.5 di carburatore icon_asd.gif ).
Mi sento soddisfatto, ma non mi torna ancora sta roba dello slittamento dato che le misure sono giuste icon_confused.gif

A sto punto sono gli spessori
Prova ad aggiungerli man mano, 0,5mm alla volta e vedi se funziona 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Trasmissione

Forums ©