Leggi il Topic


Il mistero della frizione. [Malossi Fly non si tara]
16113471
16113471 Inviato: 15 Ott 2019 1:45
Oggetto: Il mistero della frizione. [Malossi Fly non si tara]
 



Ciao a tutti i componenti del tinga!

Mi chiamo Matteo, possiedo uno zip del 94 in via di restauro. Recentemente ho riscontrato un problema nuovo con la frizione. Nonostante io cambi la durezza delle mollette, la mia frizione continua ad attaccare come se fossero originali. Nessun meccanico dopo aver visto la trasmissione ha capito la ragione del malfunzionamento

Il motore:
albero spalle piene mazzuchelli
Scarico Stage 6 pro replica
GT dr 71cc
Multivar
Rulli da 6
Fly clutch malossi
Molla verde malossi
Mollette rosse malossi
Dell'orto 17.5 (monterò 21)

Ogni componente eccetto scarico ed albero, è nuovo. Grazie per l'aiuto.
 
16115127
16115127 Inviato: 21 Ott 2019 21:01
 

Perché nessuno risponde.. icon_sad.gif

Montato 21...cambiato campana, problema persiste.
Cambiando frizione anche.. Anche se tutti gli altri organi della trasmissione intervengono solo dopo l'intervento della frizione ho provato a cambiare anche quelli eccetto il correttore di coppia.. Sta frizione si apre sempre troppo presto non so che fare
 
16116187
16116187 Inviato: 26 Ott 2019 13:11
 

SethGiovagnoli ha scritto:
Perché nessuno risponde.. icon_sad.gif

Montato 21...cambiato campana, problema persiste.
Cambiando frizione anche.. Anche se tutti gli altri organi della trasmissione intervengono solo dopo l'intervento della frizione ho provato a cambiare anche quelli eccetto il correttore di coppia.. Sta frizione si apre sempre troppo presto non so che fare

Caro Matteo nessuno risponde perchè vedi questo mondo sta sparendo e sono pochi quelli che ancora ci capiscono qualcosa
Il tuo problema potrebbe essere il diametro della campana sbagliato, sta a dire se hai una frizione da 107mm ed una campana da 105 mm puoi avere quel tipo di disturbo
Oppure una delle tre molle non lavora come si deve ed una massa apre prima delle altre
Onestamente andrebbe vista
 
16116655
16116655 Inviato: 28 Ott 2019 22:40
 

Grazie per il tuo consulto, vedi tutti i componenti sono nuovi, anche mettendo gli originali il problema persiste e le campane sono da 107 come la frizione.. Nemmeno i vari meccanici hanno capito il disturbo
 
16117161
16117161 Inviato: 30 Ott 2019 22:22
 

SethGiovagnoli ha scritto:
Grazie per il tuo consulto, vedi tutti i componenti sono nuovi, anche mettendo gli originali il problema persiste e le campane sono da 107 come la frizione.. Nemmeno i vari meccanici hanno capito il disturbo

Se le campane come tu le chiami sono da 107 mm e la frizione attacca subito o hai le molle staccate oppure le campane non vanno e non ci sono altre soluzioni
O è difettosa la frizione o le campane, almeno che la tua campana non richieda uno spessore di spallamento per ruotare libera e non forzare sul cuscinetto del correttore di coppia, cosa che succede con campana Polini e Malossi o altre campane racing
Se forza sul cuscinetto viene trascinata e non va non parte e provoca quello che tu dici
 
16118003
16118003 Inviato: 5 Nov 2019 0:25
 

Grazie per la risposta, la chiamo campana poiché la conosco con quel nome soltanto icon_smile.gif intendi dire che dovrei mettere un rasamento da qualche parte?

La frizione anche se nuova, se sostituita con l'originale si comporta uguale.

Le molle sono montate correttamente provando con vari colori fino ad estremizzare.

Il dubbio me lo fai venire riguardo al trascinamento, tolto che ho visto l'esploso piaggio e di serie non monta nessuno spessore alcuno.

Con le "racing" non ho mai provato le mie sono entrambe originali, quello che non mi spiego è che qualsiasi combinazione tra componenti (frizioni correttori molle mollette campane cinghia e rulli vari) il problema non cambia di una virgola, per questo dato che intercambiando gli organi di movimento penso che il problema possa essere un attrito da qualche parte.. Potresti definire precisamente dove dovrei mettere e cosa per il caso da te espresso? Te ne sarei davvero grato.
 
16118209
16118209 Inviato: 5 Nov 2019 21:29
 

Tra campana e frizione spesso va una rondella specifica da 2 mm
Tu prova e poi dimmi
Attenzione deve essere specifica non una rondella qualsiasi altrimenti impatta sulla protezione del cuscinetto

immagini visibili ai soli utenti registrati

 
16118236
16118236 Inviato: 5 Nov 2019 23:27
 

Proverò appena mi è possibile e pubblicherò il risultato qui,
grazie ancora per la tua professionalità. Si capisce che ne hai vista di roba.. Nemmeno i meccanici capivano o non si sono sforzati di farlo. Ti aggiorno
 
16118444
16118444 Inviato: 6 Nov 2019 19:26
 

SethGiovagnoli ha scritto:
Proverò appena mi è possibile e pubblicherò il risultato qui,
grazie ancora per la tua professionalità. Si capisce che ne hai vista di roba.. Nemmeno i meccanici capivano o non si sono sforzati di farlo. Ti aggiorno

Beh ne ho vista davvero tanta e ho passato ore in ginocchio a fare test, smonta e rimonta
Fammi sapere
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Trasmissione

Forums ©