Leggi il Topic


Indice del forumForum HondaForum Honda VFR

   

Pagina 1 di 1
 
honda vfr 800 anno 2005 [problemi elettrici?]
16081865
16081865 Inviato: 14 Giu 2019 9:47
Oggetto: honda vfr 800 anno 2005 [problemi elettrici?]
 

Salve a tutti, la mia moto ha dei problemi nel senso che il contachilometri non segna giusto e li ho preso il sensore di velocita che dovrebbe arrivarmi a giorni. Giorni fa quando inserivo la freccia la moto si spegneva e il problema l ho risolto con un amico che mi ha sistemato i fili che erano cotti. Stamane pero un altro problema, il contagiri non va piu e inoltre non mi segnala la temperatura dell'acqua ne dell'aria.. non credo sia lo strumento....fino a ieri andava .... che sia sempre legato all'impianto elettrico ? Grazie a tutti per la collaborazione sempre molto preziosa.
 
16081953
16081953 Inviato: 14 Giu 2019 12:05
 

quando le strumentazioni iniziano a dare i numeri, molto spesso entrata acqua nel connettore sul retro che le collega alla centralina... smonta e verifica.

ciao

WK
 
16083820
16083820 Inviato: 20 Giu 2019 20:28
 

Ciao, hai provato a seguire il percorso che compiono quei fili che tu descrivi come "cotti"? talvolta questo tipo di bruciature sono sintomo di corto circuiti oppure cattivo contatto (le masse del vfr hanno scritto pagine di storia motociclistica...).
Il pettine delle masse si trova sotto il cupolino, lato sinistro. Io un'occhiata la darei. Un saluto
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda VFR

Forums ©