Leggi il Topic


Indice del forumForum Aprilia

   

Pagina 1 di 1
 
non arriva corrente alla pipetta
16037862
16037862 Inviato: 3 Gen 2019 14:16
Oggetto: non arriva corrente alla pipetta
 

Buongiorno,
Possiedo un Aprilia SX 50 del 2006,
ieri vado per accendere la moto e non si accende, Guardo la candela, non fa scintilla.
Provo così un'altra candela (nuova di pacca) e non fa scintilla nemmeno essa.
Mi sale così un dubbio e controllo lo statore (escono 3 cavi: Bianco Rosso e Verde + Uno spinotto con verde e bianco che si collegano poi a qualcos'altro).
Uso il tester con corrente alternata e collego la pinza a bianco e verde: 12/15 V a volte anche 20V
Premetto che la mia batteria è completamente scarica (è una batteria 12V ed è "carica" a 1,9 V guardando con il tester).
Quando giro la chiave il quadro da qualche segnale di vita se faccio qualche spedivellata ma poi rimane spenta.
Ho controllato anche il fusibile ma è OK.
Ora vorrei controllare bobina e regolatore di tensione ma non so come fare con il tester.
Mi potete dare una mano e spiegarmi come controllare ed eventualmente dirmi ulteriori cause?

La mia bobina: Ducati energia Link a pagina di Oi65.tinypic.com
 
16038078
16038078 Inviato: 4 Gen 2019 12:06
 

nessuno sa aiutarmi?
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Aprilia

Forums ©