Leggi il Topic


domanda sulla firma nel forum
15878283
15878283 Inviato: 21 Set 2017 21:47
Oggetto: domanda sulla firma nel forum
 

Scusate ma non ho trovato la sezione giusta in cui fare domande a riguardo dell'utilizzo del forum.
Mi spiace sul serio, ovvaimente potete spostare dove sta meglio.


Domanda:

oggi mi sono accorto che la mia firma Ŕ cambiata.
In firma avevo il link a topic sul tingavert riguardanti le mie moto e invece del link si leggeva il titolo del topic.

Adesso invece si vede il link ma non si capisce a quale topic indirizza.
Come mai?
posso ripristinare la visualizzazione dei titoli invece che del link testuale?

immagini visibili ai soli utenti registrati

 
15878309
15878309 Inviato: 21 Set 2017 23:15
 

Secondo me non puoi. icon_asd.gif
 
15878350
15878350 Inviato: 22 Set 2017 0:03
 
 
15878359
15878359 Inviato: 22 Set 2017 6:28
 

TartarUgo ha scritto:
Secondo me non puoi. icon_asd.gif

eusa_think.gif per˛ da anni, fino a ieri, si leggevano i titoli e non il link icon_asd.gif


TommyTheBiker ha scritto:
Il problema sta nella migrazione da HTTP ad HTTPS:
icon_arrow.gif Migrazione del sito in connessione sicura https

Se correggi i link mettendo la S, tornerÓ tutto come prima 0509_up.gif


provo.



EDIT:
ok, perfetto. Dipendeva dalla "S"

immagini visibili ai soli utenti registrati



Grazie mille.

0509_up.gif
 
15878365
15878365 Inviato: 22 Set 2017 8:08
 

Ciao, Ŕ un problema dovuto alla migrazione in https, ora l'ho sistemato.

Grazie mille 0509_up.gif
 
Mostra prima i messaggi di:
Pagina 1 di 1

Non puoi inserire nuovi Topic
Puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumProposte, uso del Sito e del Forum

Forums ©