Leggi il Topic


Prove perdita anteprima
15457806
15457806 Inviato: 25 Set 2015 21:49
Oggetto: Prove perdita anteprima
 

Dai... non era difficile. icon_asd.gif

Fin qui OK
 
15457807
15457807 Inviato: 25 Set 2015 21:49
 

Dai... non era difficile. icon_asd.gif
Supponiamo di avere un 4T rotativo con 6 cilindri, OK?

Fin qui OK
 
15457809
15457809 Inviato: 25 Set 2015 21:50
 

Dai... non era difficile. icon_asd.gif
Supponiamo di avere un 4T rotativo con 6 cilindri, OK?
Quale potrebbe essere la sequenza di scoppio?
Passo 1: 1.2.3.4.5.6 sarebbe pessima, in quanto avresti un giro "attivo" ed un giro "passivo"

Fin qui OK
 
15457812
15457812 Inviato: 25 Set 2015 21:54
 

Dai... non era difficile. icon_asd.gif
Supponiamo di avere un 4T rotativo con 6 cilindri, OK?
Quale potrebbe essere la sequenza di scoppio?
Passo 1: 1.2.3.4.5.6 sarebbe pessima, in quanto avresti un giro "attivo" ed un giro "passivo"
Passo 2: 1.3.5.2.4.6 sarebbe un pochino meglio, ma tra 5 e 2 avresti un "buco" di regolarit

Fin qui OK
 
15457817
15457817 Inviato: 25 Set 2015 21:56
 

Dai... non era difficile. icon_asd.gif
Supponiamo di avere un 4T rotativo con 6 cilindri, OK?
Quale potrebbe essere la sequenza di scoppio?
Passo 1: 1.2.3.4.5.6 sarebbe pessima, in quanto avresti un giro "attivo" ed un giro "passivo"
Passo 2: 1.3.5.2.4.6 sarebbe un pochino meglio, ma tra 5 e 2 avresti un "buco" di regolaritÓ

OK inserimento ma NON funziona anteprima
 
15457820
15457820 Inviato: 25 Set 2015 21:58
 

Dai... non era difficile. icon_asd.gif
Supponiamo di avere un 4T rotativo con 6 cilindri, OK?
Quale potrebbe essere la sequenza di scoppio?
Passo 1: 1.2.3.4.5.6 sarebbe pessima, in quanto avresti un giro "attivo" ed un giro "passivo"
Passo 2: 1.3.5.2.4.6 sarebbe un pochino meglio, ma tra 5 e 2 avresti un "buco" di regolarita'

OK inserimento e OK anteprima
 
15457821
15457821 Inviato: 25 Set 2015 21:59
 

Fra i due messaggi precedenti l'unica differenza Ŕ l'uso della "a accentata" in quello la cui anteprima sbarella e della "a seguita da apice" in quello in cui l'anteprima funziona.
 
15457831
15457831 Inviato: 25 Set 2015 22:09
 

Ho provato a fare una prova con un topic in corsia, togliando tutte le "Ó" ma non cambia nulla icon_lol.gif
 
Mostra prima i messaggi di:
Pagina 1 di 1

Puoi inserire nuovi Topic
Puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumTest sul Forum

Forums ©