Leggi il Topic


[748] Moto impazzita e non riparte [anomalia strumentazione]
15433369
15433369 Inviato: 23 Ago 2015 22:00
Oggetto: [748] Moto impazzita e non riparte [anomalia strumentazione]
 



Salve, oramai vi disturbo sempre icon_sad.gif
Oggi la mia 748 in un giro per la costa si è fermata. Il quadro strumenti è impazzito, ha iniziato a sbacchettare tutto e si è spenta
Si riavviava a spinta ma comunque il quadro non era regolare
Che potrebbe essere?
 
15433383
15433383 Inviato: 23 Ago 2015 22:18
 

I problemi di elettronica sulle Ducati un po'datate sono piuttosto diffusi purtroppo...
Non è che hai preso acqua?
Magari è la batteria scarica o vecchia,oppure potrebbe essere anche l'alternatore.
Io provo solo a fare delle ipotesi,ma se la meccanica funziona può anche essere solo un contatto o dell'umidità accumulata da qualche parte.
Speriamo che a qualcuno venga qualche altra idea. eusa_think.gif controlla i fusibili.
Dimenticavo:controlla che i cavi della batteria siano ben avvitati,magari con le vibrazioni ti fanno quello scherzo lì.
 
15433390
15433390 Inviato: 23 Ago 2015 22:34
 

probabilmente nel caso più fortunato è solo un problema di massa. eusa_think.gif
 
15433396
15433396 Inviato: 23 Ago 2015 22:45
 

Statore e regolatore sono nuovo di pacca
Speriamo..mo è nelle mani del dottore:(
 
15433970
15433970 Inviato: 24 Ago 2015 16:19
 

melkor86 ha scritto:
Statore e regolatore sono nuovo di pacca

Cioè li avevi appena cambiati o è la diagnosi? Fossi stato in te avrei fatto di persona i controlli a quelle parti, come da manuale di officina. Per esempio, quando avevo la batteria andata, oltre che a fare fatica ad andare e stare in moto, il contagiri andava per le sue. Una volta cambiata la batteria, e fatti i controlli del caso per accertare che tutto fosse in egola, tutto è tornato alla normalità.
doppio_lamp.gif
 
15434980
15434980 Inviato: 25 Ago 2015 22:11
 

in buona sostanza trattatasi di batteria troppo piccola e fissata male..
ora è ritornata in vita 0509_banana.gif
 
15435013
15435013 Inviato: 25 Ago 2015 22:46
 

melkor86 ha scritto:
in buona sostanza trattatasi di batteria troppo piccola e fissata male..
ora è ritornata in vita 0509_banana.gif


Se non è da tanto che la moto è in tuo possesso può darsi che fosse stata trasformata in solo pista e con l'impianto elettrico semplificato,senza luci ecc.si può anche mettere una batteria più piccola,altrimenti non mi spiego la situazione eusa_think.gif ...Comunque se hai risolto non importa,l'importante è che adesso funzioni bene. 0509_up.gif
 
15435282
15435282 Inviato: 26 Ago 2015 11:00
 

melkor86 ha scritto:
in buona sostanza trattatasi di batteria troppo piccola e fissata male..
ora è ritornata in vita 0509_banana.gif

Sono molto contento, perché se fossero state guaste le componenti da te citate, allora ti saresti ricordato di avere i glutei icon_mrgreen.gif
Comunque, a suo tempo quando il contagiri andava per le sue, anche io avevo iniziato a fare ipotesi catastrofiche quando bastava cambiare la batteria. Insomma, ogni tanto la serie perfetta non è sinonimo di catastrofe assicurata 0510_five.gif
 
15440651
15440651 Inviato: 1 Set 2015 22:56
 

Proseguo OT per non aprire un nuovo messaggio
La moto funziona ma ha un problema
Ogni volta che rilascio la frizione, in maniera un po' brusca ( in marcia in scalata o in progressione) oppure in partenza, la moto fa un po di rumore e sembra quasi che qualcosa la fermi..di che si tratta?
 
15440968
15440968 Inviato: 2 Set 2015 11:06
 

violator ha scritto:
A suo tempo quando il contagiri andava per le sue, anche io avevo iniziato a fare ipotesi catastrofiche

A volte, come nel mio caso, il contagiri va per i fatti suoi a causa dei contatti laschi del connettore che gli porta i segnali dal motore.
Ho risolto "forzando" il connettore stesso in una posizione strana e tutto è tornato normale.


melkor86 ha scritto:
La moto funziona ma ha un problema
Ogni volta che rilascio la frizione, in maniera un po' brusca ( in marcia in scalata o in progressione) oppure in partenza, la moto fa un po di rumore e sembra quasi che qualcosa la fermi..di che si tratta?

Molto probabilmente è un eccesso di polvere di ferodo che si deposita all'interno del vano frizione chiuso, unito ad un leggero surriscaldamento della frizione stessa, sempre perchè il vano è chiuso, che fa lavorare male la frizione.
Soluzione facile ed economica: smonta il coperchio frizione, bucalo ad arte secondo gusti personali, prima di rimontare tutto dai una bella soffiata al pacco frizione (mascherina ed occhiali sono obbligatori in questo caso) e rimonta tutto.
Io avevo i tuoi stessi problemi, ho fatto così (su suggerimento dello stesso concessionario) ed i problemi sono spariti.
 
15440980
15440980 Inviato: 2 Set 2015 11:19
 

ilbrazzo ha scritto:
Molto probabilmente è un eccesso di polvere di ferodo che si deposita all'interno del vano frizione chiuso, unito ad un leggero surriscaldamento della frizione stessa, sempre perchè il vano è chiuso, che fa lavorare male la frizione.
Soluzione facile ed economica: smonta il coperchio frizione, bucalo ad arte secondo gusti personali, prima di rimontare tutto dai una bella soffiata al pacco frizione (mascherina ed occhiali sono obbligatori in questo caso) e rimonta tutto.
Io avevo i tuoi stessi problemi, ho fatto così (su suggerimento dello stesso concessionario) ed i problemi sono spariti.


Invece di bucarlo (dal mio punto di vista è un peccato macellare il pezzo originale), perché non mettere delle rondelle tra il coperchio e il carter? Magari regolando lo spessore delle rondelle in modo tale che la fessura sia di 2-3 mm (a questo punto direi che la guarnizione diventa inutile). Ci sono controindicazioni?

Rispetto al contagiri (eh, mia inettitudine nel quotare): bene a sapersi! icon_smile.gif
 
15441109
15441109 Inviato: 2 Set 2015 12:47
 

Sfortunatamente il coperchio è già aperto..
Potrebbe essere un problema al cambio?
Da come l'impressione se qualcosa sforzasse e non muovesse in maniera lineare
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati 748 - 916 - 996 - 998

Forums ©