Leggi il Topic


Indice del forumForum HondaForum Honda NC700, NC750 e Integra

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
NC700 e posizione telepass [non sul manubrio]
13508472
13508472 Inviato: 25 Giu 2012 13:49
Oggetto: NC700 e posizione telepass [non sul manubrio]
 



Quando avevo la Deauville, tenevo il telepass nella tasca della carena anteriore, e non avevo problemi. Con la ZR-7 lo tengo in una mini borsa magnetica da serbatoio.
Con la NC non so dove metterlo ma mi è venuta un'idea interessante.
Non voglio ulteriori aggeggi sul manubrio (come i porta telepass GIVI appositi) poiché ho già un ram mount per navigatore/fotocamera...
ho quindi pensato ad una soluzione interessante: applicare l'adesivo nel vano porta oggetto sotto l'incavo dell'apertura.
Rimarrebbe quindi a contatto con la parte superiore del vano, rimarrebbe nascosto e facilmente rimovibile (usando il suo velcro).
Qualcuno ci aveva pensato? Non ho ancora provato, ma conto di farlo in settimana.
 
13508557
13508557 Inviato: 25 Giu 2012 14:07
 

Io ho utilizzato (perchè già lo avevo dalla precedente moto) il portatelepass GIVI.
Effettivamente, complice anche il RAM per il navigatore, mi impaccia un po' quando devo infilare/sfilare la chiave. Ma solo in questo caso; per il resto va benissimo.
Interessante l'idea di fissarlo internamente al coperchio del vano. Devo provarci. icon_wink.gif

doppiolampgreen.gif
 
13508649
13508649 Inviato: 25 Giu 2012 14:25
 

occhio perché il metallo del serbatoio potrebbe impedire la comunicazione
(le onde elettromangetiche che portano la comunicazione potrebbero essere assorbite dal serbatoio) non è detto ma potrebbe essere... al massimo se vuoi ingegnarti puoi provare ad aprirlo e se trovi l'antenna la colleghi al telaio della moto(in questo modo il telaio diventa l'antenna e non dovresti avere più problemi)

p.s.: prevengo la domande: allora in macchina come mai funziona... semplice il vetro non scherma le radiazioni
 
13508856
13508856 Inviato: 25 Giu 2012 15:04
 

Raidan93 ha scritto:
occhio perché il metallo del serbatoio potrebbe impedire la comunicazione



ma il serbatoio è da tutt'altra parte icon_smile.gif e il vano è in plastica
 
13508921
13508921 Inviato: 25 Giu 2012 15:15
 

ops icon_rolleyes.gif devo aver frainteso chiedo perdono 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif
 
13509693
13509693 Inviato: 25 Giu 2012 17:54
Oggetto: Re: NC700 e posizione telepass [non sul manubrio]
 

espolo ha scritto:
Quando avevo la Deauville, tenevo il telepass nella tasca della carena anteriore, e non avevo problemi. Con la ZR-7 lo tengo in una mini borsa magnetica da serbatoio.
Con la NC non so dove metterlo ma mi è venuta un'idea interessante.
Non voglio ulteriori aggeggi sul manubrio (come i porta telepass GIVI appositi) poiché ho già un ram mount per navigatore/fotocamera...
ho quindi pensato ad una soluzione interessante: applicare l'adesivo nel vano porta oggetto sotto l'incavo dell'apertura.
Rimarrebbe quindi a contatto con la parte superiore del vano, rimarrebbe nascosto e facilmente rimovibile (usando il suo velcro).
Qualcuno ci aveva pensato? Non ho ancora provato, ma conto di farlo in settimana.


Ci avevo pensato anch'io ma non ho ancora provato........facci sapere se funziona! Grazie!!!!

doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
13510060
13510060 Inviato: 25 Giu 2012 19:26
 

Io l'ho sistemato nel porta oggetti, ho attaccato l'adesivo del telepass nello sportello, tanto quando vado il casco non c'è e non mi da fastidio, quando mi fermo e metto il casco dentro lo tolgo e lo inserisco in qualche fessura del porta oggetti.
L'ho provato funziona tanto il coperchio è di plastica e non ci sono problemi.
 
13532794
13532794 Inviato: 2 Lug 2012 10:33
 

semi50 ha scritto:
Io l'ho sistemato nel porta oggetti, ho attaccato l'adesivo del telepass nello sportello, tanto quando vado il casco non c'è e non mi da fastidio, quando mi fermo e metto il casco dentro lo tolgo e lo inserisco in qualche fessura del porta oggetti.
L'ho provato funziona tanto il coperchio è di plastica e non ci sono problemi.


Confermo, l'ho provato anche io venerdì ed è perfetto: ho attaccato un velcro apposito (per il telepass) all'interno del porta oggetti nella parte alta e non ho avuto problemi nella corsia
telepass.
 
13533034
13533034 Inviato: 2 Lug 2012 11:48
 

Ho adottato anche io questa soluzione, ma non l'ho ancora provata perchè non mi è capitato di fare autostrada.
Penso che non ci saranno problemi.
Il telepass, tra l'altro, si riesce a sistemare in una rientranza del coperchio che lo "ripara" da interferenze col contenuto del vano. Ricordo che io uso il vano come porta oggetti vari e non per il casco.
Il "velcro" del telepass non è velcro: si chiama dual lock, è prodotto e brevettato dalla 3M e si trova in ferramenta o brico.

Lamps.
doppiolampgreen.gif doppiolampgreen.gif
 
13533867
13533867 Inviato: 2 Lug 2012 14:53
 

L'ho proprio sistemato nel coperchio alla destra, l'ho tengo sempre attaccato e ci sta anche il mio casco integrale di misura xxl.
 
13763676
13763676 Inviato: 17 Set 2012 14:24
 

Interessante... potreste mettere una foto per capire l'esatta posizione che non interferisce con il casco?


Grazie! 0509_doppio_ok.gif
 
13764107
13764107 Inviato: 17 Set 2012 16:00
 

espolo ha scritto:


Confermo, l'ho provato anche io venerdì ed è perfetto: ho attaccato un velcro apposito (per il telepass) all'interno del porta oggetti nella parte alta e non ho avuto problemi nella corsia
telepass.


idem,
l'ho sistemto anch'io con l'apposito velcro sul coperchio e funziona.
io il casco non lo metto all'interno perché ho la tuta per l'acqua ma dovrebbe starci comunque.

ecco una foto:

immagini visibili ai soli utenti registrati



Uploaded with ImageShack.us
 
13764211
13764211 Inviato: 17 Set 2012 16:26
 

Thanks! 0509_doppio_ok.gif
 
13764577
13764577 Inviato: 17 Set 2012 18:29
 

Io lo tengo nel taschino alto della giacca (in gorotex o h2o2 della spidi)
Funziona quasi sempre (99 volte su 100), altrimenti passo uguale e registrano l'entrata/uscita senza problemi dalla telecamere.
 
13766065
13766065 Inviato: 18 Set 2012 10:07
 

anche io l'ho messo sullo sportello del vano porta casco funziona molto bene ed è riparato
 
13768257
13768257 Inviato: 18 Set 2012 20:42
 

Prima utilizzavo il portatelepass della GiVi sul manubrio poi, .........anch'io da poco tempo ho sistemato il telepass dentro il vano portacasco, più comodo, non si bagna e non si vede e non occorre asportarlo ogni volta che si lascia incustodita la moto.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15431806
15431806 Inviato: 21 Ago 2015 9:01
 

Buongiorno a tutti, scusate se riesumo questa discussione... mi sono iscritto da poco e da alcuni mesi sono anch'io un felice possessore di una NC750X.
Visto che è passato un pò di tempo dall'ultimo post qui contenuto, vorrei avere nuovi riscontri da parte vostra sul funzionamento regolare del telepass dentro al vano portacasco, anche e soprattutto dopo l'ennesimo fallimento capitato a me giusto questa mattina.
Non ho mai avuto il telepass in vita mia, sempre usato il caro vecchio biglietto da "popolano"... mi sono deciso a procurarmene uno solo perchè in moto mi sono reso conto dell'enorme scomodità di pagare con le monetine (con tanto di insulti delle auto incolonnate dietro ad aspettare me oltretutto).
Tutto contento di avere letto qui che i miei "colleghi" hanno sistemato l'apparecchio dentro al vano con ottimi risultati, l'ho fatto anch'io.... ci fosse stata una sola volta che la sbarra si è alzata!
Ho pensato che fosse un problema di apparecchio, ma la cosa mi sembra alquanto strana... è nuovo.
Questa mattina, visto il problema all'ingresso, l'ho messo in tasca alla giacca per avere una sufficiente certezza che funzionasse all'uscita... ovviamente no.
In macchina ho fatto una sola prova appena attivato (ancora prima di sistemarlo sulla NC): l'ho nascosto in basso, dentro ad una specie di posacenere e con lo sportellino chiuso... lì è funzionato regolarmente.
Inoltre, non so mai come comportarmi quando mi trovo in queste situazioni... dovrei tirarlo fuori... mi tocca spostarmi alla destra, spegnere la moto, spostare la chiave sull'altra serratura (mi farò anche una copia della chiave solo per il vano!!), staccare il telepass.... nel frattempo arrivano le macchine ma la sbarra resta chiusa e quindi... colonna... che due scatole icon_smile.gif

Insomma... sono solo io ad avere problemi?
 
15431818
15431818 Inviato: 21 Ago 2015 9:38
 

A me salvo in alcune ormai note porte mi funziona molto bene io l'ho posizionato all'interno del vano proprio sotto la serratura in modo che risulti come nell'auto al rovescio non so se sono stato chiaro
 
15431904
15431904 Inviato: 21 Ago 2015 11:56
 

Alloggialo così da gennaio 2014 a oggi non ha mai fallito che sia Kappa o Givi indifferente icon_wink.gif

immagini visibili ai soli utenti registrati

 
15431946
15431946 Inviato: 21 Ago 2015 12:55
 

Mea, si si chiarissimo... c'è anche una foto più su di un altro utente. Ecco, io l'avevo messo un pò diversamente, "in piedi" perpendicolare rispetto alla foto sopra, dunque non su quella superficie ma per capirci su quella della serratura; ma vuoi dire che per alcuni centimetri di disposizione non prende il segnale?! Mah.
Certo che se mi dici "salvo alcune porte ormai note...", questo mi fa un pò riflettere: guarda caso io al momento ne ho utilizzate esclusivamente 2, perchè quello è l'unico tratto di autostrada che percorro abitualmente per andare in ufficio.

La soluzione di lamwolf è la più semplice... avrei voluto evitare giusto per gusto estetico, tutto qui... ma in ogni caso non mi creerebbe un grosso problema installare un porta-telepass.
Per questo volevo sentire se il 90% (diciamo) degli "NC" lo mette sotto al coperchio... significa che il mio ha qualche problema e vado a fondo della questione, mentre se il funzionamento è invece più "aleatorio" me ne faccio una ragione e acquisto il supporto.

Diciamo che non è una questione di vita o di morte... mi adatto facilmente.

Grazie, comunque, per la prontezza di spirito nel considerare il mio messaggio.
 
15431953
15431953 Inviato: 21 Ago 2015 13:05
 

Ciao, messo nel vano portacasco e mai avuto nessun problema, tranne una volta, ma non era colpa del telepass nascosto o meno, e' stata colpa mia che sono entrato in una porta telepass non abilitata x le moto, attenzione perche' dove passa la macchina non e' detto che passi anche la moto, deve essere contrassegnata con il simbolo a cartello o pitturata sull'asfalto, mi viene questo dubbio perche' tu dici
"sono passato in auto e .....li ha funzionato bene".
Entra dove segnato x le moto e vedrai che non avrai problemi.
Ciao. 0510_saluto.gif 0510_saluto.gif 0510_saluto.gif
 
15431966
15431966 Inviato: 21 Ago 2015 13:19
 

...ops... icon_smile.gif perchè esistono anche porte non abilitate per le moto?!?
non l'avrei minimamente immaginato... proverò a farci caso.
L'unica cosa che posso dire a mia discolpa è che una sola è la porta dedicata al telepass nei caselli in cui mi capita di passare, non avrei altra alternativa... sia in ingresso (essendo un casello molto piccolo, "ad elevata automazione" scrivono icon_smile.gif , infatti si vede...!) che all'uscita.

Ad ogni modo, vedi, la cosa si fa già più interessante... icon_asd.gif
 
15432002
15432002 Inviato: 21 Ago 2015 14:14
 

Infatti ci sono piccoli caselli con una sola entrata o al massimo due. In questi tipi di caselli molte volte il transito per chi ha il telepass è lo stesso delle auto. Il telepass come quello in mio possesso e in foto è posizionato esternamente al vano porta casco e nella posizione indicata dai gestori delle autostrade. Andate a vedere sui siti e su telepass vi accorgerete che solo in questa maniera viene descritto il giusto alloggiamento su moto.
 
15432541
15432541 Inviato: 22 Ago 2015 10:43
 

La posizione del telepass è obbligata, quindi tenetene conto! Quando lo presi lo montai sulla macchina ma al contrario e per poco non tiravo giù la sbarra del telepass. Pensando che non funzionasse tornai al punto blu e l'omino non fece altro che girarlo dicendomi di stare tranquillo che così avrebbe funzionato. Da allora in 15 anni mai un problema, sia in macchina che in moto.
 
15432559
15432559 Inviato: 22 Ago 2015 11:27
 

I tele pass che ci sono da qualche anno a questa parte sono ben diversi di quelli di 15 anni fa. Mettilo come vuoi che lo legge.
 
15432566
15432566 Inviato: 22 Ago 2015 11:44
 

...dunque... ultimo aggiornamento (giusto per dovere di cronaca): ieri pomeriggio l'ho fissato con un pò di spugna e due fascette provvisorie sul centro del manubrio sia per fare una prova sia perchè non avevo voglia di passare tenedolo in mano come la statua della libertà... non c'è che dire: è funzionato regolarmente.
A questo punto direi che posso prendere il supporto per evitare altri problemi (...e figure da imbranato, che dalle mie parti si dice mona, ai caselli).
Se mi viene voglia, farò un ultimo tentativo cambiando l'orientamento dell'apparecchio, tanto per non arrendermi all'idea di poterlo tenere nascosto... ma mi sa...
Del resto non posso perdere ogni volta minuti "vitali" al casello; alla mattina devo fare 50 Km per correre a timbrare il cartellino come il rag. Fantozzi.
Se invece sono in viaggio di piacere, il telepass penso di usarlo ben poco.... le autostrade sono vietate!

Grazie ancora per lo scambio di esperienze


...ah, dimenticavo... le due porte (entrata/uscita sia in una direzione che nell'altra) hanno la segnaletica orizzontale col simbolo della motocicletta, è vero!! Non è però presente lo stesso segnale in verticale (che - forse - avrei notato di più).
 
15432581
15432581 Inviato: 22 Ago 2015 12:00
 

Riesci a farlo funzionare bene anche dentro il vano credimi cambiagli l'orientamento e vedrai che non avrai più problemi se va a me deve per forza funzionare anche a te
 
15436052
15436052 Inviato: 27 Ago 2015 9:21
 

Confermo anch'io, nel finto serbatoio montato correttamente (come da foto postate in questo topic) non dà alcun problema! Poi comunque anche se non lo legge si può passare tranquillamente nel varco per le moto. Me lo hanno confermato anche quelli del punto blu...
 
15656117
15656117 Inviato: 6 Lug 2016 14:40
 

Fabfor ha scritto:
Confermo anch'io, nel finto serbatoio montato correttamente (come da foto postate in questo topic) non dà alcun problema! Poi comunque anche se non lo legge si può passare tranquillamente nel varco per le moto. Me lo hanno confermato anche quelli del punto blu...

Caspita funziona non ho mai voluto provare perché ho acquistato quello da mettere al polso ma ultimamente mi dava fastidio e poi ho rischiato di perderlo in quanto il velcro del portatelepass givi non lo avevo agganciato bene ed allora ho provato a metterlo nel vano porta casco come da voi suggerito e meraviglia delle meraviglie FUNZIONA davvero.
 
15656204
15656204 Inviato: 6 Lug 2016 16:17
 

Io l'ho fissato all'anello di gomma che tiene l'astuccio degli attrezzi
(in cima al pannello del vano batteria in pratica) e funziona senza problemi.
Volevo prendere un pezzettino del velcro apposito e piazzarlo sul lato interno del coperchio,
cosi' non si vede nemmeno quando apri e sicuramente funziona visto che e' anche piu' in alto e meno "coperto".
Prima lo fissavo al manubrio con la custodia OJ apposita ma cosi' non devo nemmeno piu' ricordarmi di toglierlo quando parcheggio visto che risulta al sicuro nel finto serbatoio.
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda NC700, NC750 e Integra

Forums ©