Leggi il Topic


Indice del forumForum ScooterScooter - Forum Elettronica

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
Typhoon non parte piu !
12835708
12835708 Inviato: 28 Dic 2011 1:08
Oggetto: Typhoon non parte piu !
 



una settimana lo lasciato fermo sta mattina sono partito e andava bene...da freddo, quando si scalda non mi prende la coppia e sento che gratta...lo lascio fermo, pomeriggio verso le 2 cosi lo cerco di accendere e non si accende piu.
Tiro giu il cilindro
controllo le fasce
pistone
cilindro ecc tutto perfetto
rimonto tutto
e non parte..
poi
ho cambiato candela
a fatto fatica ma partito
sta sera
20 minuti fa
mio padre la provato si fatto un giro
ha tirato e gli si spegne di botto
come se giri la chiave e da li non mi piu
partito
ho controllato il pistone gira,non grippato. la candela fa scintilla...cosa puo essere?
Quando tento di accenderlo con lo start e normalissimo non ne bloccato ne niente solo che non parte...
 
12835752
12835752 Inviato: 28 Dic 2011 1:32
 

mistero della fede eusa_think.gif
 
12835758
12835758 Inviato: 28 Dic 2011 1:36
 

non so che dirti potrebbe essere un guasto elettrico magari forse la centralina eusa_think.gif
 
12835802
12835802 Inviato: 28 Dic 2011 2:13
 

se la candela buona, gli arriva corrente e scende benzina nel carbu al 90% hai grippato
 
12836079
12836079 Inviato: 28 Dic 2011 10:41
 

Dai, pensiamo positivo icon_asd.gif . Prima di tutto controlla bene l'impianto elettrico! Se tutto va bene, controlla il GT. Vai ad esclusione 0509_up.gif
 
12836233
12836233 Inviato: 28 Dic 2011 11:28
 

0510_sad.gif Ma io l'unica cosa che ho invertito le fasce cavolo....non che magari quello ? ho messo la fascia sotto sopra e viceversa, comunque il gt non credo sia grippato oggi smonto e vedo....voi riuscirete a dirmi se un problema mettere le fasce al contrario?
 
12836243
12836243 Inviato: 28 Dic 2011 11:32
 
 
12836255
12836255 Inviato: 28 Dic 2011 11:37
 

quale? il pistone comunque e montato giusto, o solo montato la fascia sotto sopra e viceversa
 
12836674
12836674 Inviato: 28 Dic 2011 14:09
 

ragazzi o rimesso giuste le fasce, messa una candela nuova ma non parte...la candela dopo vari tentativi di farlo partire resta asciutta
 
12836793
12836793 Inviato: 28 Dic 2011 14:50
 

adesso ho provato a mettere un po di benzina nel buco dove metto la candela ma non parte...
Daiiiiii qualcuno che mi risponda !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
 
12836819
12836819 Inviato: 28 Dic 2011 14:57
 

La candela fa scintilla vero? Ricontrolla perfavore , perch se non grippato e non parte con il metodo della benza dal buco della candela una gara dura
 
12836826
12836826 Inviato: 28 Dic 2011 14:58
 

sisi ho qui 4 candele e fanno la scintilla
 
12836848
12836848 Inviato: 28 Dic 2011 15:06
 

adesso sto provando ma non passa benzina cavolo...
 
12836855
12836855 Inviato: 28 Dic 2011 15:09
 

non ne arriva di benzina..
 
12836868
12836868 Inviato: 28 Dic 2011 15:13
 

Hai controllato se il rubinetto a depressione funziona?
 
12836873
12836873 Inviato: 28 Dic 2011 15:14
 

appena controllato, funziona...
 
12836878
12836878 Inviato: 28 Dic 2011 15:15
 

Allora come fai a dire che non arriva benzina?
 
12836881
12836881 Inviato: 28 Dic 2011 15:16
 

perche la candela e asciutta. io lo faccio girare, anche se lo faccio girare tanto (girare nel senso che tento a accenderlo) la candela rimane asciutta
 
12836900
12836900 Inviato: 28 Dic 2011 15:22
 

Smonta il carburatore e guarda che non si sia tappato qualcosa, ma se hai provato a mettere la benza nel buco e non partito lo stesso mi sa che il problema un altro
 
12836907
12836907 Inviato: 28 Dic 2011 15:24
 

e si ho provato, quale potrebbe essere il problema ? per favore rispondete al piu presto...
 
12836965
12836965 Inviato: 28 Dic 2011 15:41
 

Non ce nessuno ?!?!?! ?perfavore sono appiedi !! icon_neutral.gif
 
12837077
12837077 Inviato: 28 Dic 2011 16:12
 

ma il gt l'hai rismontato dopo che ti si fermato?
 
12837081
12837081 Inviato: 28 Dic 2011 16:13
 

Sisi perfetto
 
12837126
12837126 Inviato: 28 Dic 2011 16:26
 

Allora nessuno sa niente !?!?!
 
12837130
12837130 Inviato: 28 Dic 2011 16:27
 

Ho appena smontato il pacco lamellare, e pulito, non ha niente...cio a me sembra aggiustato...come faccio vedere se rotto ? cosa devo guardare?
 
12837290
12837290 Inviato: 28 Dic 2011 17:08
 

SimoTph ha scritto:
Ho appena smontato il pacco lamellare, e pulito, non ha niente...cio a me sembra aggiustato...come faccio vedere se rotto ? cosa devo guardare?

lo metti controluce e guardi che non passi luce dalle lamelle..
 
12837352
12837352 Inviato: 28 Dic 2011 17:29
 

fatto non passa luce, lo rimontate e adesso cerco di farlo partire, il mio motorino e ad aria e dentro il convogliatore ce una spece di ventola non so come si chiama che gira, prima aveva compressione adesso 0....se io tento di accenderlo piegandolo verso sinistra prende piu giri se lo piego verso destra o dritto scala di giri...per non si accende in nessun modo..aiuto
 
12837428
12837428 Inviato: 28 Dic 2011 17:58
 

Senti un po' , ma non che hai rotto la gabbia a rulli sotto...
La biella ha del gioco se la tiri e la spingi? Fai presto a vederlo se apri anche solo la testa e giri l' albero senti che quando inverte il moto del pistone ha un po' di gioco e il pistone non arriva al pms
 
12837480
12837480 Inviato: 28 Dic 2011 18:19
 

non credo che non li ha mai avuti questi problemi ma domani appena e chiaro rismonto tutto...adesso sto leggendo in vari topic che non arriva la benzina a causa dei paraoli lato variatore, io ho tolto il carter e il variatore ma non so cosa sono i paraoli..come faccio a individuarli? come faccio a smontarli? e come faccio a vedere se sono rotti ?
 
12837496
12837496 Inviato: 28 Dic 2011 18:28
 

il mio motore non ha compressione...Non vorrei che siccome manca compressione non riesce a aprire le lamelle e non fa passare benzina....se sar cosi come faccio a fare prendere piu comperssione? perche non ne ha proprio
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©