Leggi il Topic


Indice del forumForum TecnicoCiclistica

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Ruota anteriore fortemente bloccata
11923425
11923425 Inviato: 2 Giu 2011 15:37
Oggetto: Ruota anteriore fortemente bloccata
 



Ieri ho fatto la sostituzione dischi + pasticche della ruota anteriore. Prima di ciò accusavo un problema durante la frenata, ovvero non era lineare bensì a tratti. Tuttavia ora questo problema è stato risolto

Dopo la sostituzione dei dischi, tuttavia ho notato che questi ultimi sono fortemente frenati dalle pasticche. In altre parole, a moto ferma, le manovre sono praticamente impossibili e si sente un fortissimo rumore di pasticche contro i dischi.

Se prima della sostituzione dischi + pasticche non accusavo questo problema, come posso risolverlo ora che si è presentato? Quale è la causa?

Ho fatto in queste condizioni "solo" 70km, spero di non aver bruciato di già i dischi. Dopo un rettilineo sembrava che avessi appena finito un turno in pista: toccando i dischi, essi erano bollentissimi.
 
11923432
11923432 Inviato: 2 Giu 2011 15:40
 

non spieghi su qualedelle tue moto.

ci sono pinze flottanti o fisse? se flottanti è necessario pulire bene e ingrassare le guide su cui la pinza si muove, eventualmente potrebbe essere un errato montaggio delle pastiglie, magari non hanno un agevole movimento e restano in posizione forzatamente.
 
11923521
11923521 Inviato: 2 Giu 2011 16:07
 

Attualmente ho solo una moto: la ninja 636 05, le altre sono mie Ex. Dovrebbero essere pinze fisse e dischi flottanti.
 
11923568
11923568 Inviato: 2 Giu 2011 16:25
 

chi ha fatto il lavoro? tu o il meccanico? c'e' un errore nel montaggio, rismonta la pinza e controllala bene forse ci sono le pastiglie messe male fai pure uno spurgo olio mentre ci sei
 
11923581
11923581 Inviato: 2 Giu 2011 16:29
 

domanda banale......: hai verificato di non aver troppo olio in vaschetta ?...... eusa_think.gif




doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11923659
11923659 Inviato: 2 Giu 2011 16:53
 

ansetup ha scritto:
domanda banale......: hai verificato di non aver troppo olio in vaschetta ?...... eusa_think.gif




doppio_lamp_naked.gif doppio_lamp_naked.gif


anche se ci fosse poco olio, questo non dimostrerebbe il fatto che la ruota gli rimane frenata anche se non tira la leva del freno... secondo me le pasticche sono state montate male e provocano contatto con il disco.

ps: nei primi km di vita delle pasticche è bene non stressare troppo il freno...
i problemi li hai accusati appena ci sei salito oppure dopo un po' di km??
 
11923677
11923677 Inviato: 2 Giu 2011 16:58
 

ok allora, pinze fisse.

può essere, pastiglie montate leggermente storte, troppo olio in vaschetta, spurgo fatto male.

la leva come risponde? è spugnosa? ha molto/poca corsa??

la meglio è smontare le pinze dalla forcella , lavare e lubrificare i pistoncini.

rimontare le pastiglie

portare la vaschetta al livello giusto facendo un buono spurgo dell'aria dall'impianto.

i freni non hanno molti componenti che possono fuzionare male.... dovresti risovlere facendo il lavoro per bene.
 
11923700
11923700 Inviato: 2 Giu 2011 17:03
 

anakerna ha scritto:


anche se ci fosse poco olio, questo non dimostrerebbe il fatto che la ruota gli rimane frenata anche se non tira la leva del freno... secondo me le pasticche sono state montate male e provocano contatto con il disco.

ps: nei primi km di vita delle pasticche è bene non stressare troppo il freno...
i problemi li hai accusati appena ci sei salito oppure dopo un po' di km??




non ho scritto "poco olio"....., ma il contrario...... icon_smile.gif

se si supera il livello prescritto , quando l' impianto inizia a lavorare , scaldando provoca l' aumento di volume sia dell' olio , sia dell' aria contenuta in vaschetta......
se il livello è troppo alto , il residuo volume d' aria viene compresso eccessivamente , e crea un......"ritorno di pressione" (....passatemi il termine..... eusa_shifty.gif ) in direzione dei pistoncini , che tenderanno ad uscire dalle loro sedi anche con la pompa a riposo........


doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11923725
11923725 Inviato: 2 Giu 2011 17:09
 

scusami avevo letto il contrario(troppo poco), infatti non mi tornava tanto... 0510_inchino.gif 0510_inchino.gif eusa_think.gif

se è il troppo olio il problema è banale, al limite prima di iniziare a smontare tutto l'impiato, questa deve essere la prima cosa da controllare.
comunque se l'impianto da questi problemi il lavoro non è stato fatto a dovere...
 
11923751
11923751 Inviato: 2 Giu 2011 17:14
 

Allora, sono appena di ritorno. Il livello dell'olio in effetti era alla tacca del "max" se non oltre. Ho provveduto a spurgare entrambe le pinze tramite il metodo "manuale" del spingi-apri-chiudi-pompa (o come si chiama icon_asd.gif). Non è la prima volta che lo faccio, anzi sono diversi anni che spurgo quindi penso di averlo fatto bene anche stavolta.

Ora il livello è di circa 1mm sotto la tacca del max.


La pompa ha sempre avuto la stessa risposta. Non ho mai notato nulla di strano, anche perchè è nuova (o meglio revisionata in tutti i suoi componenti qualche mese fa). La corsa è sempre quella, 1mm dopo il tac di accensioni stop inizia a frenare e spazio altri 2-3mm diventa dura. Diciamo il classico.

Adesso la situazione è notevolmente migliorata rispetto a prima. Tuttavia mi sembra ancora che sia leggermente frenata rispetto a prima della sostituzione pasticche + dischi, anche se non ho provato a spostarla dal garage. Le operazioni di manovra sono decisamente migliorate.

Le pinze ninja sono notoriamente afflitte da un problema di poco spazio per le pasticche. Infatti le brembo che avevo prima erano state limate per permettere lo scorrimento all'interno di esse. Tuttavia non saprei giudicare in maniera oggettiva di quanto sia necessario smussarle.

Dite che (con mio sommo rammarico) devo farla vedere da un meccnico per l'eventuale sblocco dei pistoncini e pulizia dei medesimi?

Solo una volta ho provato a smontare le pinze ma, mentre con le assiali non avevo problema, con le radiali ho rischiato di spanare una delle due viti che tengono le pinze. 0510_help.gif


EDIT: dallo spurgo non sono uscite bolle d'aria
 
11923813
11923813 Inviato: 2 Giu 2011 17:30
 

"Net Phantom"......., io proverei ad usarla un poco , cercando di capire se il residuo ed avvertibile attrito aumenta a caldo...... icon_rolleyes.gif , prima si spendere con un meccanico...... eusa_think.gif
è probabile che , prima di scorrere liberamente , l' accoppiamento pasticche/disco abbia bisogno di assestarsi , dopo lo "stress termico" subito...... icon_rolleyes.gif
personalmente , tengo sempre il livello olio a metà fra il min ed il max , proprio per evitare problemi del genere , indipendentemente dal tipo di uso......
l' importante , è dare un' occhiata ogni tanto al livello , per evitare che scenda eccessivamente man mano che il materiale di attrito delle pasticche si usura........ icon_wink.gif




doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11923859
11923859 Inviato: 2 Giu 2011 17:42
 

Il fatto è che ho paura di rovinare i dischi che mi sono sudato parecchio. Essendo nuovi, dopo quello che ho fatto mi è venuta paura di averli rovinati durante il tragitto che ho fatto ieri. Mi sembrano parecchio anneriti, ma penso che sia una caratteristica delle pasticche stile Carbone Lorianne.

Non mi costa nulla far scendere ancora di livello l'olio dei freni dato che ho ancora la bottiglia dove ho raccolto il precedente "spurgato dall'impianto".

Se posso, con una spesa relativamente bassa (penso che uno smussamento pasticche e una pulizia ai pistoncini non costi più di 15-20€), evitare di rovinare i dischi e mantenere le pasticche in un buono stato, PENSO mi convenga. Non la pensi così?
 
11924065
11924065 Inviato: 2 Giu 2011 18:32
 

io la penso come ansetup, proverei prima a fare un po' di km senza stressare i freni o far aumentare troppo la temperatura dei dischi.
è probabile che le pasticche si devono assestare, se il problema però anche dopo un po' di km continua è meglio che tu vada da un meccanico...
logicamente la tirata che hai fatto alla moto dopo averla presa non ha fatto molto bene ai freni...
 
11924178
11924178 Inviato: 2 Giu 2011 18:51
 

Ho fatto 70km a 90-100km/h. L'importante è che non si siano deformati i dischi che ho pagato 330€!
 
11924379
11924379 Inviato: 2 Giu 2011 19:32
 

io avevo questo problema, e più camminavo più si serravano le pasticche.
ho capito che l'olio scaldandosi si dilatava parecchio e con sorpresa, quando ho aperto lo spurgo per farlo defluire quello contenuto nella pinza era fortemente (quasi nero) inquinato da residui scuri.
ho pulito tutto e ho risolto.
 
11924526
11924526 Inviato: 2 Giu 2011 19:59
 

Io quando ho fatto lo spurgo l'olio era pulito. Le pasticche non si sono "incollate" a causa della pressione perchè non ho quasi mai frenato
 
11924998
11924998 Inviato: 2 Giu 2011 21:29
 

Se posso, con una spesa relativamente bassa (penso che uno smussamento pasticche e una pulizia ai pistoncini non costi più di 15-20€), evitare di rovinare i dischi e mantenere le pasticche in un buono stato, PENSO mi convenga. Non la pensi così?


un intervento del genere , magari abbinato ad una leggera carteggiatura dei dischi , come è buona norma fare ogni volta che si installano pasticche freno nuove , non può che far bene..... 0509_up.gif
la colorazione "anomala" che i dischi hanno assunto , potrebbe essere dovuta proprio alla "scaldata" subita....... icon_rolleyes.gif

ad ogni modo , io credo che , prima di "fasciarsi la testa" , convenga senz' altro dare una carteggiata a dischi e pasticche , eseguire un buon "rodaggio" di assestamento delle superfici in contatto (.....materiale d' attrito delle pasticche e dischi.....) , e trarre poi in seguito le conclusioni....... eusa_think.gif


doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11925801
11925801 Inviato: 3 Giu 2011 6:32
 

I dischi "bruciati", non assumono quel colore bluastro? I miei, sulla pista delle pasticche sono inscuriti ma non blu
 
11926253
11926253 Inviato: 3 Giu 2011 9:53
 

pulisci i pistoncini.

devi arrivare ad averli puliti e lubrificati in modo che tenendone 2 fermi e premendone uno, quello libero si muova. devono farlo tutti e 4
 
11926714
11926714 Inviato: 3 Giu 2011 12:10
 

I dischi hanno una bella colorazione blu-viola-nero. Quando freno trema tutta la moto.

I pistoncini sono rovinati, non entrano e non escono più bene

Le pasticche in dotazione, in 80km si sono consumate del 20%


Lettera dall'avvocato in arrivo
 
11926906
11926906 Inviato: 3 Giu 2011 12:54
 

net_phantom ha scritto:
I dischi hanno una bella colorazione blu-viola-nero. Quando freno trema tutta la moto.

I pistoncini sono rovinati, non entrano e non escono più bene

Le pasticche in dotazione, in 80km si sono consumate del 20%


Lettera dall'avvocato in arrivo




ho paura che abbiano preso una "bella strinata"..... icon_confused.gif
se , come dici , frenando avverti forti vibrazioni , è quasi certo che si siano deformati...... icon_rolleyes.gif



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11927090
11927090 Inviato: 3 Giu 2011 13:30
 

Devo agire a livello legale. Non ci sto a spendere altri 800€ per colpa loro.

Ogni volta una delusione nuova queste moto... mi sono proprio rotto
 
11927190
11927190 Inviato: 3 Giu 2011 13:45
 

la verità dei fatti è che, scusami se te lo dico, questa smania di modificare le OTTIME moto che i giapponesi costruiscono non lo vedo molto furbo per l'uso stradale..

i pistoncini deformati mi sembra strano.. sicuro ?
 
11927257
11927257 Inviato: 3 Giu 2011 13:54
 

Permettimi di aggiorarti dicendo che i dischi che avevo prima erano DEFORMATI a livello tale da non riuscire a modulare la frenata. Inoltre avevano 33000km ed erano tutti abbondantemente rigati. Diverse volte ho rischiato di cadere a causa dell'effetto "frena-non frena" che avevano. Dici che sono due motivi validi per cambiarli?

Per quanto riguarda i pistoncini, abbiamo provato a vedere, a pinza libera se/come si muovessero. Non ne vogliono sapere di entrare o uscire in maniera fluida. Alcuni escono subito e sparati, altri "neppure a martellate". Neanche portandoli indietro con pasticca e chiave inglese in mezzo, vanno.
 
11927315
11927315 Inviato: 3 Giu 2011 14:01
 

net_phantom ha scritto:
Devo agire a livello legale. Non ci sto a spendere altri 800€ per colpa loro.

Ogni volta una delusione nuova queste moto... mi sono proprio rotto



se il lavoro di sostituzione di dischi e pasticche è stato eseguito interamente dall' officina , hai tutte le ragioni per farti valere...... 0509_up.gif
prima di riconsegnare la moto al cliente , l' operatore ha l' obbligo di verificare l' efficenza del lavoro eseguito...... icon_confused.gif
evidentemente , dopo la sostituzione , non l' hanno nemmeno provata...... icon_confused.gif , altrimenti si sarebbero resi conto (.....spero per loro..... eusa_wall.gif ) subito del problema.......



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11927398
11927398 Inviato: 3 Giu 2011 14:12
 

come è chiaro nei film delle migliori mafie, per loro la moto andava benissimo quando l'hanno provata. Hanno fatto il giro dell'isolato, si è accesa, si è spenta e quando premevi il freno frenava. Giustamente funziona tutto...
 
11927500
11927500 Inviato: 3 Giu 2011 14:30
 

Giusto per la cronaca, quando ho fatto notare che il livello del liquido freni era oltre la tacca del max, mi è stato detto: "E che problema c'è? Sicuramente non era quello il problema per cui l'avantreno ti rimaneva bloccato".... chissà perchè poi, una volta svuotato leggermente le cose sono migliorate (purtroppo non di molto e comunque non in tempo per evitare il danno)
 
11930461
11930461 Inviato: 3 Giu 2011 23:40
 

io avevo lo stesso problema, ho risolto rismontando le pastiglie, pulendo BENE i pistoncini dalla "cracia" di polvere da cui sono attorniati (con benzina o petrolio bianco) e rimontando le pastiglie facendo attenzione a metterle dritte, e soprattutto non facendo robe tipo ALLARGARE LE PASTIGLIE CON LA PUNTA DEL CACCIAVITE, che le sbriciola creando degli spuntoni che finche non si consumano strisciano sul disco.... vedrai che se non risolvi al volo, dopo una 50ina di km sei a posto
 
11934633
11934633 Inviato: 5 Giu 2011 11:29
 

net_phantom ha scritto:
Permettimi di aggiorarti dicendo che i dischi che avevo prima erano DEFORMATI a livello tale da non riuscire a modulare la frenata. Inoltre avevano 33000km ed erano tutti abbondantemente rigati. Diverse volte ho rischiato di cadere a causa dell'effetto "frena-non frena" che avevano. Dici che sono due motivi validi per cambiarli?
.


certo che erano da cambiare....ma è veramente molto molto strano.
la moto l'hai presa nuova?

è difficileche i dischi originali si rovinino così, se la moto era nuova avresti dovuto chiedere spiegazioni icon_eek.gif
 
11934954
11934954 Inviato: 5 Giu 2011 12:39
 

No, l'ho comprata usata ed erano così sin dall'inizio. Una causa era sicuramente dovuta al fatto che erano montate le Brembo Sinterizzate strada, quelle rosse per intenderci, che sono usualmente molto aggressive e scaldano notevolmente. In secondo luogo, i dischi originali kawasaki, in particolare quelli montati sulla ninja 03-05 se stressati in maniera molto pesante (per esempio anche un semplice turno in pista) tendono a deformarsi esattamente come accusavo io prima.

Ho un'altra coppia di dischi originali, comprati quasi subito dopo l'acquisto della moto usata, che sono senza neppure una pista, tuttavia sono anche loro deformati in maniera minore.

Ora la moto è dal meccanico, ha detto che controllerà a fondo i dischi e, se necessario li sostituirà a sue spese. Mi cambierà a sue spese le pinze in toto. L'unica cosa che non mi cambierà sono le pasticche dei freni nuove e che si sono abbastanza consumate.

La minaccia dell'avvocato fa sempre un bell'effetto.

Pensa che quando l'ho portata, l'ho fatta mettere sui cavalletti. La ruota anteriore era bloccatissima, o meglio, girava ma dovevi applicare una forza notevole e si fermava dopo 1/16 di giro. Il meccanico, in presenza del titolare del concessionario ha detto: "Vedi, gira..." Che razza di incompetente! Gli ho fatto notare che quella ruota fosse BLOCCATA! perchè fare 1/16 di giro applicando una super forza, non è normale.
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum TecnicoCiclistica

Forums ©