Leggi il Topic


Indice del forumForum ApriliaForum Aprilia Pegaso

   

Pagina 1 di 1
 
Antifurto mette K.O batteria [consigli]
9478464
9478464 Inviato: 13 Mar 2010 13:32
Oggetto: Antifurto mette K.O batteria [consigli]
 

Ragazzi ho comprato la mia Peggy del 2000 a carburatori con l'antifurto ad allarme giÓ installato... non la posso uscire sempre ma ogni giorno la avvio fino a portarla a temperatura giusto per non farla cadere in letargo...ma nonostante ci˛ mi ha gia consumato la prima batteria.... 0509_down.gif ..stacco l'antifurto o c'e' qualke altro modo per far si che non accada ci˛??? una batteria a secco mi aiuterebbe?? Grazie in anticipo per i consigli 0509_doppio_ok.gif
doppio_lamp.gif doppio_lamp.gif
 
9478743
9478743 Inviato: 13 Mar 2010 14:51
 

Ŕ normale
l inverno non serve accendere la moto ogni giorno.
magari una volta a settimana falla girare un p˛.
Lo spunto che serve per accendere il motore Ŕ notevolee farla girare al minimo da ferma non consente alla batteria di riprendersi.
alla lunga....si consuma alla svelta
 
9493194
9493194 Inviato: 16 Mar 2010 11:35
 

per ovviare questo problema,diciamo invernale,basta munirsi di un mantenitore di carica..si trovano a 20 euro e non sono ingombranti..il mio Ŕ grande quanto un nokia n73 x capirci.. 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia Pegaso

Forums ©