Leggi il Topic


Indice del forumForum ScooterScooter - Forum Generale

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
aiuto f12 non parte piu dopo botto dalla marmita
8152682
8152682 Inviato: 22 Lug 2009 0:07
Oggetto: aiuto f12 non parte piu dopo botto dalla marmita
 

allora giorni fa ho aperto un topic ma non ho ricevuto risp esaurieti e inoltre sono cambiate alcune cose

in pratica sono andato a fare benzina poi al centro commerciale e qui tutto normale tornato il motorino non prende coppia e fa scoppiettii dalla marmita sempre piu forti a un certo punto mi fermo per strada pensando fosse la candela e la sostituisco ma ha continuato e ad un certo punto ...BANG BANG daLLa marmita e mi muore il motorino .... arrivato a casa controllo che la candela faccia scintilla e la fa .... controllo e il motorino fa scoppio poi smonto la marmita per pulirla internamente visto che non l ho mai fatto da 10 mila km ( topline ) e gia che ci sono guardo dal buco e vedo che il pistone non segnato ..... rimonto non parte pensando che fosse il carburo sporco lo tolgo pulisco con il compressore rimonto tutto ma niente non vuole partire ..... poi provo e los coppio lo fa ma sembra quasi che manchi qualcosa che lo fa accendere ...... la miscela c non fate battute

il problema credo che sia nato da questo : venerdi sono andato a fare miscela visto che non ho il miscelatore e visto che era la seconda volta che la facevo ho fatto miscela grassissima ( 5 % mi sa ) ...... secondo alcune teorie ho bruciato la centralina ma forse non lo so ho intasato qualcosa con la miscela grassa e ha fatto i botti .... per sltri ho rotto il volano ..... speriamo di no .... visto che scoperchiato ..
a si la volta subito prima di rompere qualcosa ho fatto miscela al 2 % ma non ero in riserva .....

voi che mi consigliate di fare ?? cosa puo essere ?

non ho rovinato gt vero ?
 
8152701
8152701 Inviato: 22 Lug 2009 0:10
 

dimenticavo
monto se puo essere utile

2+
topline ( provvisoria)
19
albero top
fly
multivar
filtro
pacco lamellare malossi
centralina top rossa
mi sembra di aver scritto tutto
 
8152724
8152724 Inviato: 22 Lug 2009 0:14
 

la miscela non c'entra niente almeno credo che candela monti?
 
8152736
8152736 Inviato: 22 Lug 2009 0:16
 

br9es
 
8152753
8152753 Inviato: 22 Lug 2009 0:18
 

anche quella giusta questo spegmimento un mistero io per se fossi in te tirerei gi il gt almeno sei sicuro che non capitato niente
 
8152770
8152770 Inviato: 22 Lug 2009 0:21
 

hai guardato che non ci siano vuoti d'aria sul pacco lamellare
 
8152774
8152774 Inviato: 22 Lug 2009 0:21
 

la miscela se troppo grassa sporca il blocco e causa lo scoppio di candele da quello che so secondo me la centralina che partita perche miscela grassa non veniva scaricata bene dalla line che per 50 e non per 2+

sarei orientato sulla centralina ..... oppure provo a smontare il pacco e soffiare con la pistola magari esce porcheria pero prima di fare vorrei semtire il parere delgi esperti
 
8152779
8152779 Inviato: 22 Lug 2009 0:22
 

Alby_F12 ha scritto:
hai guardato che non ci siano vuoti d'aria sul pacco lamellare



no pero non credo che causin scoppi dalla marmita o si ??
 
8152798
8152798 Inviato: 22 Lug 2009 0:24
 

si si naturalmente la mia un opinione io se fossi in te proverei a contollare se la scintilla scocca vicina al p.m.s. se cos problemi di centralina non ne hai
 
8152815
8152815 Inviato: 22 Lug 2009 0:25
 

ehm come scusa ??
per vedere se fa corrente ho spedalato con la candela sul cavalletto e faceva una buona scintilla

che vuol dire quello che hai scritto ?? che roba il pms
 
8152821
8152821 Inviato: 22 Lug 2009 0:26
Oggetto: Re: aiuto f12 non parte piu dopo botto dalla marmita
 

yaya_92 ha scritto:
allora giorni fa ho aperto un topic ma non ho ricevuto risp esaurieti e inoltre sono cambiate alcune cose

in pratica sono andato a fare benzina poi al centro commerciale e qui tutto normale tornato il motorino non prende coppia e fa scoppiettii dalla marmita sempre piu forti a un certo punto mi fermo per strada pensando fosse la candela e la sostituisco ma ha continuato e ad un certo punto ...BANG BANG daLLa marmita e mi muore il motorino .... arrivato a casa controllo che la candela faccia scintilla e la fa .... controllo e il motorino fa scoppio poi smonto la marmita per pulirla internamente visto che non l ho mai fatto da 10 mila km ( topline ) e gia che ci sono guardo dal buco e vedo che il pistone non segnato ..... rimonto non parte pensando che fosse il carburo sporco lo tolgo pulisco con il compressore rimonto tutto ma niente non vuole partire ..... poi provo e los coppio lo fa ma sembra quasi che manchi qualcosa che lo fa accendere ...... la miscela c non fate battute

il problema credo che sia nato da questo : venerdi sono andato a fare miscela visto che non ho il miscelatore e visto che era la seconda volta che la facevo ho fatto miscela grassissima ( 5 % mi sa ) ...... secondo alcune teorie ho bruciato la centralina ma forse non lo so ho intasato qualcosa con la miscela grassa e ha fatto i botti .... per sltri ho rotto il volano ..... speriamo di no .... visto che scoperchiato ..
a si la volta subito prima di rompere qualcosa ho fatto miscela al 2 % ma non ero in riserva .....

voi che mi consigliate di fare ?? cosa puo essere ?

non ho rovinato gt vero ?
allora prima cosa..la miscela al 5 percento non ti fa danni...fa solo tanto fumo.....nientaltro....

per me il problema e un altro..ossia un problema di massa...controlla che la massa sia attaccata ad una parte metallica(tipo la vite del carter)...

an dico cosi perche e successo ad un mio amico ieri icon_wink.gif
 
8152830
8152830 Inviato: 22 Lug 2009 0:27
 

il p.m.s. il punto morto superiore cio il pistone quando sale ad un certo punto smette di salire ed il punto massimo di salita del pistone in pratica qundo arriva lo scoppio il pistone si trova nel p.m.s.
 
8152832
8152832 Inviato: 22 Lug 2009 0:28
 

scusa l ignoranza ma cosa la massa ?? io di elettronica non ci capisco nulla
che dovrei fare in pratica ??
a si il volano scoperto non so se hai capito cioe se mi metto a gardare il gt vedo il volano soto la pompa dell aqua
 
8152850
8152850 Inviato: 22 Lug 2009 0:31
 

ma in pratica deve toccare con parti metalliche o no ??
 
8152859
8152859 Inviato: 22 Lug 2009 0:32
 

parli con me o con vaicolrally?
 
8152868
8152868 Inviato: 22 Lug 2009 0:34
 

se mi sai aiutare pure te rispondi perche di massa non ho capito nulla
 
8152887
8152887 Inviato: 22 Lug 2009 0:36
 

la massa dove si scarica la corrente in pratica sulle case si mette sottoterra un filo per scaricare la massa sulle auto e le moto si utilizza il telaio anche se su certe auto se hai notato c' una cordicella che tocca terra per scaricare la massa sul tuo scoot volendo puoi collegarla a qualche vite del copricarter
 
8152896
8152896 Inviato: 22 Lug 2009 0:38
 

e dove devo guardare per vedere se tocca e dunque non va ?
 
8152909
8152909 Inviato: 22 Lug 2009 0:40
 

comunque io ti ho spiegato la parte teorica ma in pratica non l'ho mai visto fare perch non penso sia quello il problema magari hai l'anticipo sbagliato
 
8152928
8152928 Inviato: 22 Lug 2009 0:43
 

ma se da una settimana che va .... mentre andavo andava molto su di giri quando prendeva coppia ...... non so il perche ... poi 2 gironi prima di rimanere a piedi ha smesso ....

potrebbe essere il volano ??
 
8152954
8152954 Inviato: 22 Lug 2009 0:46
 

mah se fosse il volano non farebbe la scintilla no controlla quello che ti ho detto perch pi che un problema elettronico mi sempra un problema all'alimentazione
 
8152967
8152967 Inviato: 22 Lug 2009 0:47
 

ame il volano mi ha lasciato a piedi da un momento all'altro...e la scintilla la faceva...
 
8152982
8152982 Inviato: 22 Lug 2009 0:49
 

mah all non vorrei che si sia bruciato visto che ce l'hai li sott'occhio dacci un occhiata
 
8152984
8152984 Inviato: 22 Lug 2009 0:50
 

be allora ...
ricapitolando

potrebbe essere ...
un cavo che fa massa ..... anche quelli delle luci potrebbero essere ?? o delle frecce ?
la centralina rotta
problemi al pacco lamellare


poi quando vado per accenderlo spedalavo e se andavo per accelerare sentivi il filtro che faceva un po di rumore tipo per accendersi ..... ecco ora non piu sembra che sia tappato .....
 
8152994
8152994 Inviato: 22 Lug 2009 0:51
 

firefoxfirefox ha scritto:
ame il volano mi ha lasciato a piedi da un momento all'altro...e la scintilla la faceva...



potrebbe essere pure quello ??
costa un casino il volano icon_cry.gif come facci a vedere se roto ?
 
8153034
8153034 Inviato: 22 Lug 2009 1:00
 

pi che rotto bruciato ma ti conviene farlo fare ad un esperto
 
8153066
8153066 Inviato: 22 Lug 2009 1:06
 

lo faccio io perche non voglio portarlo dal meccanico e comunque studio elettrica so cambiare i fili e usare il tester
 
8154722
8154722 Inviato: 22 Lug 2009 11:20
 

yaya_92 ha scritto:
lo faccio io perche non voglio portarlo dal meccanico e comunque studio elettrica so cambiare i fili e usare il tester

ma un volano non si aggiusta a parer mio icon_asd.gif
prova a tirarlo gi se bruciato si sente anche l'odore icon_wink.gif
 
8155781
8155781 Inviato: 22 Lug 2009 13:11
 

mi hanno detto che costa + di 400 euro il volano vero ??
se cosi tanto vale prendermi la selectra comunque prima provo a guardare la centralina
 
8155837
8155837 Inviato: 22 Lug 2009 13:19
 

yaya_92 ha scritto:
mi hanno detto che costa + di 400 euro il volano vero ??
se cosi tanto vale prendermi la selectra comunque prima provo a guardare la centralina
ma va...costa molto meno....e comunque prova controllare la massa prima
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Generale

Forums ©