Leggi il Topic


Indice del forumForum ScooterScooter - Forum Meccanica

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
Nrg Scoppiettante. [per quale motivo?]
5817243
5817243 Inviato: 27 Set 2008 22:27
Oggetto: Nrg Scoppiettante. [per quale motivo?]
 

Ragazzi io ho un NRg a iniezione e ho il solito problema scoppietta appena apro e poi riparte.Ne ho lette molto che riguardano questo problema.
Voi cosa mi dite???

A dimenticavomonto:
Leovince tt
variatore malossi 2000
correttore di coppia
frizione malosssi
cinghia kevlar red spogne.
 
5817274
5817274 Inviato: 27 Set 2008 22:34
 

prova a cambiare candela e pulire la spugna del filtro(poi non so bene come funzioni a iniezione)
pero stai attento a non metterla troppo calda se no buchi il pistone icon_cool.gif
 
5817278
5817278 Inviato: 27 Set 2008 22:35
 

magari scoppietta perch non vede l'ora che usi la funzione cerca e scopri che molto probabilmente la carburazione magra icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif

che motorino con l'argento vivo addosso che hai icon_biggrin.gif
 
5817307
5817307 Inviato: 27 Set 2008 22:40
 

ma se ha detto che a iniezione!!!come fa ad avere la carburazione magra?
avra la candela bruciata che quando accellera non brucia bene la benzina e scopietta
 
5817692
5817692 Inviato: 28 Set 2008 0:26
 

cambia candela icon_wink.gif
 
5822809
5822809 Inviato: 28 Set 2008 20:06
 

Sono 5-6 mesi che ho la candela nuova.
possibile che si rotta??
 
5822912
5822912 Inviato: 28 Set 2008 20:14
 

Non si rotta, altrimenti non cammineresti icon_asd.gif icon_asd.gif
Puliscila, dagli fuoco sulla punta e scartavetra..
 
5823630
5823630 Inviato: 28 Set 2008 21:16
 

Ok provveder.
E vi faro sapere.
 
5840818
5840818 Inviato: 30 Set 2008 14:07
 

Ho provato sembrava che c'era del calcare.
Quando sino ripartito andava peggio.Borbottava di pi.
Che altro puo essere mica puo dipendere da pacco farfallato.
 
5841202
5841202 Inviato: 30 Set 2008 14:34
 

il motorino scoppietta e se accelleri non va???
se fa cos la candela al 100%
 
5841864
5841864 Inviato: 30 Set 2008 15:17
 

boosterista ha scritto:
ma se ha detto che a iniezione!!!come fa ad avere la carburazione magra?
avra la candela bruciata che quando accellera non brucia bene la benzina e scopietta
va che succede che vanno in panne le centraline dell'iniezione, spesso, e soprattutto sui motorini
 
5849838
5849838 Inviato: 1 Ott 2008 13:39
 

Si riesce acamminare ma mi fa perdere l'accelarazione.

Cosa posso fare?
 
5862138
5862138 Inviato: 2 Ott 2008 14:33
 

Allora???
 
5862193
5862193 Inviato: 2 Ott 2008 14:37
 

Diabloff ha scritto:
Allora???
ho avuto il tuo stesso problema.. non la candela, la pipetta che scarica.. devi cambiarla.. costa 5 euro.. solo che a differenza tua io ho sentito che scoppiettava quando pioveva e mi si femato sotto l'acqua.. icon_mrgreen.gif poi l'ho riacceso e quando acceleravo forte sembrava perdeva potenza.. cambia pipetta e sei apposto.. fidati.. icon_wink.gif
 
5864876
5864876 Inviato: 2 Ott 2008 17:40
 

era la pippetta???
 
5864939
5864939 Inviato: 2 Ott 2008 17:45
 

??
pipetta scarica? ke robba ?
 
5867058
5867058 Inviato: 2 Ott 2008 20:35
 

DaDd3 ha scritto:
??
pipetta scarica? ke robba ?
quoto icon_rolleyes.gif icon_rolleyes.gif icon_rolleyes.gif
 
5868084
5868084 Inviato: 2 Ott 2008 21:41
 

la pipetta CHE scarica, non la pipetta scarica XD! vuol dire ceh invece di dare la corrente solo alla candela ha delle perdite di corrente e il primo pezzo di ferro che trova da una scarica.. prova a mettere il dito.. senti che stecca che ti arriva.. io ho provato perche aveva tipo un alone azzurro attorno alla candela ed era tutta elettricit.. ho messo il dito e.. stoc! e qualche bestemmia.. icon_asd.gif icon_lol.gif
 
5868409
5868409 Inviato: 2 Ott 2008 22:01
 

Ora che rikordo anche io ho preso la scossa pure se avevo la mano sulla plastica.

sei sikuro?
Forse ti sono utili queste informazioni.
Quando freddo non lo fa.
Mi potresti dire come si monta perche non ne ho inea,forse mi converrebbe tagliare prima x collegare il negativo con il positivo,giusto??
 
5868455
5868455 Inviato: 2 Ott 2008 22:04
 

Diabloff ha scritto:
Ora che rikordo anche io ho preso la scossa pure se avevo la mano sulla plastica.

sei sikuro?
Forse ti sono utili queste informazioni.
Quando freddo non lo fa.
Mi potresti dire come si monta perche non ne ho inea,forse mi converrebbe tagliare prima x collegare il negativo con il positivo,giusto??
guarda per non fare cagate vai dal mecc che se ladro ti chiede 5 euro.. se lo fai te devi essere sicuro.. io non ho preso ne negativo ne positivo.. ho sfilato la pipetta vecchia, pulito i cavetti in ferro che escono dal tubo della bobina e poi ho infilato bene la pipetta nuova.. fine dei problemi.. dopo un po si guastano le pipette.. io l'ho presa in silicone rosso per fare il figo e ho speso 7 euro con la candela inclusa.. non costa niente..
 
5868529
5868529 Inviato: 2 Ott 2008 22:08
 

Ok grazie.
Ho una domanda:
Potresti spiegarmi + dettagliatamente come l'hai montata,in che senso l'hai sfilata.
 
5868540
5868540 Inviato: 2 Ott 2008 22:09
 

Diabloff ha scritto:
Ok grazie.
Ho una domanda:
Potresti spiegarmi + dettagliatamente come l'hai montata,in che senso l'hai sfilata.
hai mai staccato la pipetta dalla candela?
 
5868617
5868617 Inviato: 2 Ott 2008 22:15
 

si
 
5868659
5868659 Inviato: 2 Ott 2008 22:18
 

Diabloff ha scritto:
si
la pipetta attaccata a un filo che attaccato a una scatoletta no? ecco.. tieni il filo con una mano, e con l'altra tiri la pipetta.. si sfila.. e rimani con la pipetta in mano e il filo con i fili di ferro che fanno passare la corrente nell'altra.. poi infili la nuova pipetta nel filo nero e il gioco fatto.. icon_wink.gif
 
5868779
5868779 Inviato: 2 Ott 2008 22:25
 

Ho una mezza idea.
comunque se non vedo non riesco acapire bene,
ho un altro motorino ma a carb posso prendere la pippetta da l,pure se il mio a iniezione???
 
5869503
5869503 Inviato: 2 Ott 2008 23:18
 

Diabloff ha scritto:
Ho una mezza idea.
comunque se non vedo non riesco acapire bene,
ho un altro motorino ma a carb posso prendere la pippetta da l,pure se il mio a iniezione???
si non cambia niente.. credo.. icon_mrgreen.gif no no va bene sono sicuro..
 
5873770
5873770 Inviato: 3 Ott 2008 13:46
 

Ok grazie provo e ti faccio sapere.
 
5875638
5875638 Inviato: 3 Ott 2008 15:39
 

Diabloff ha scritto:
Ok grazie provo e ti faccio sapere.
fatto?
 
5878937
5878937 Inviato: 3 Ott 2008 19:32
 

Loi faccio domani pomeriggio. icon_wink.gif
 
5899750
5899750 Inviato: 6 Ott 2008 14:54
 

Non l'ho ancora fatto perche ho cambiato le mollettine della frizione.
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©