Leggi il Topic


Indice del forumProposte, uso del Sito e del Forum

   
Pagina 18 di 20
Vai a pagina Precedente  123...17181920  Successivo
 
Non ricevo le mail di notifica
15169858
15169858 Inviato: 30 Ott 2014 1:46
 



nemmeno a me arrivano le notifiche da qualche tempo.... non ho modificato niente, e nello spam non ho niente... eusa_think.gif

e di discussioni sottoscritte ne ho tantissime... visto che ce l'ho come opzione fissa per ogni intervento...
 
15169907
15169907 Inviato: 30 Ott 2014 8:55
 

A questo punto la smetto di prendere a calcio il mio obsoleto compiuter...................
visto che altri sono nella mia stessa condizione..................... eusa_shifty.gif
 
15169921
15169921 Inviato: 30 Ott 2014 9:17
 

IGNACIO ha scritto:
Prova già fatta anche su altri topic........... proverò anche su questo.

perfetto, fammi sapere dato che la cosa che avevo individuato come anomalia con quest'operazione si è modificata, così so da che parte partire con le indagini 0509_up.gif
 
15169923
15169923 Inviato: 30 Ott 2014 9:20
 

Niente da fare ho passato ogni post cliccando su smetti di... ma la situazione non è cambiata!
 
15169926
15169926 Inviato: 30 Ott 2014 9:23
 

Credo di aver individuato il problema, adesso ci lavoro
 
15170419
15170419 Inviato: 30 Ott 2014 16:50
 

kaa ha scritto:
Niente da fare ho passato ogni post cliccando su smetti di... ma la situazione non è cambiata!


Confermo quanto detto da kaa............

Dai Davide......... trovare il problema, sei già a metà dell'opera........... 0509_up.gif
 
15170662
15170662 Inviato: 30 Ott 2014 20:27
 

0509_banana.gif 0509_banana.gif 0509_banana.gif Son tornate le notifiche 0509_banana.gif 0509_banana.gif 0509_banana.gif son tornate le notifiche!!
Grazie Davide che era successo?
0509_campione.gif 0509_campione.gif
0510_saluto.gif
 
15170776
15170776 Inviato: 30 Ott 2014 22:27
 

kaa ha scritto:
Grazie Davide che era successo?

Niente di grave... Davide si è limitato a tirare due schiaffoni al server e tutto è andato a posto... icon_asd.gif
 
15170874
15170874 Inviato: 31 Ott 2014 0:09
 

Beneee!
 
15170882
15170882 Inviato: 31 Ott 2014 0:28
 

42 ha scritto:
kaa ha scritto:
Grazie Davide che era successo?

Niente di grave... Davide si è limitato a tirare due schiaffoni al server e tutto è andato a posto... icon_asd.gif


Si però.................. non sembra sia stato tanto convincente................. le avrà solo fatto delle carezzine

........... a me continuano a non arrivare le mail.................... 0510_sad.gif 0510_sad.gif 0510_sad.gif
 
15170978
15170978 Inviato: 31 Ott 2014 8:28
 

Dai Davide..........
ieri sera alle 00,02 mi è arrivata una mail di notifica......... questa.....

"30/10/2014 alle ore 23:47 Nuove risposte al topic: Topic da rinominare o spostare XXVI"

dopo di che null'altro........ icon_rolleyes.gif
 
15170990
15170990 Inviato: 31 Ott 2014 9:06
 

Ok, a quanto pare "si sta riprendendo"... forse deve passare qualche ora o giorno, ma dovrebbe essere tutto tornato regolare. Era successo che il sito era listato come spam su una lista di un certo tipo, ho dovuto fare la procedura di rimozione, che probabilmente non si propaga istantaneamente tra i vari server di posta.
 
15171438
15171438 Inviato: 31 Ott 2014 16:14
 

Speriamo bene.................. 0509_up.gif

intanto oggi ne è arivata un'altra.............

31/10/2014 alle ore 13:36
Nuove risposte al topic: Moto Guzzi Nuovo Falcone 500 [info, modelli, richieste]
 
15171568
15171568 Inviato: 31 Ott 2014 18:53
 

Tutto ok !Grazie 0509_up.gif
 
15171685
15171685 Inviato: 31 Ott 2014 21:07
 

Direi che ora arrivano!
Segnalo questo: ho connesso internet e vedo che nella posta elettronica c' è una notifica delle 19, 57; fatalità mi è caduto l' occhio sull' orologio che però segna le 19 e 52 (e idem il pc).
Non so se possa entraci qualcosa con l' inconveniente occorso, comunque vi segnalo che per qualche motivo il timing delle notifiche non corrisponde con l' orario, diciamo così GMT + 1 Roma / Francoforte.
0510_saluto.gif
 
15171785
15171785 Inviato: 31 Ott 2014 23:48
 

Davide ha scritto:
Ok, a quanto pare "si sta riprendendo"... forse deve passare qualche ora o giorno, ma dovrebbe essere tutto tornato regolare. Era successo che il sito era listato come spam su una lista di un certo tipo, ho dovuto fare la procedura di rimozione, che probabilmente non si propaga istantaneamente tra i vari server di posta.


Conferma...................... Davide...................

le mail di notifica incominciano a poco a poco ad arrivare........... Grazie. 0510_five.gif
 
15173423
15173423 Inviato: 3 Nov 2014 10:17
 

Grazie a voi di averlo segnalato 0509_up.gif 0510_saluto.gif
 
15184588
15184588 Inviato: 14 Nov 2014 12:12
 

ciao
ne approfitto per segnalare anche io il problema, ho notato che molte persone non ricevono le NL e che la tempistica di chi la riceve arriva anche a 2 giorni !
 
15184709
15184709 Inviato: 14 Nov 2014 14:54
 

thetwister ha scritto:
ciao
ne approfitto per segnalare anche io il problema, ho notato che molte persone non ricevono le NL e che la tempistica di chi la riceve arriva anche a 2 giorni !


Quoto, in quanto succede anche da noi in F.V.G. 0510_five.gif
 
15184918
15184918 Inviato: 14 Nov 2014 19:40
 

Per i tempi di consegna direi che su quelli proprio non ho alcun potere di intervento...
 
15184957
15184957 Inviato: 14 Nov 2014 20:28
 

Davide ha scritto:
Per i tempi di consegna direi che su quelli proprio non ho alcun potere di intervento...


Lo immaginavo!! 0509_up.gif
 
15291681
15291681 Inviato: 23 Mar 2015 11:36
 

Buongiorno a tutti, come suggerito vengo ad esporre un problema che a quanto pare è o è stato comune a più di qualcuno!In poche parole da quando mi sono iscritto sono sempre stato sul tinga usando l'iPhone e precisamente con operatore "3" e usando la mail dell'iPhone!Da un mese a questa parte nonostante le mille prove e verifiche fatte non ho mai più ricevuto nulla, prima ad ogni topic in cui scrivevo ad ogni risposta ricevevo la mail del primo messaggio, fino a che non riaccendevo, come nella norma, e ricevevo anche la mail in caso di messaggi privati.
Ora non sapendo come più sbattermi mi rivolgo qui nella sezione dedicata.
Grazie in anticipo!

Ps: le pagine dei topic principali che seguo le tengo sempre aperte all'interno di safari(l'internet Explorer di Apple, giusto per chi non ha mai avuto un iPhone), lo faccio per evitare ogni volta di aprirle!
 
15291768
15291768 Inviato: 23 Mar 2015 13:16
 

White_Wolf_7 ha scritto:
Buongiorno a tutti, come suggerito vengo ad esporre un problema che a quanto pare è o è stato comune a più di qualcuno!In poche parole da quando mi sono iscritto sono sempre stato sul tinga usando l'iPhone e precisamente con operatore "3" e usando la mail dell'iPhone!Da un mese a questa parte nonostante le mille prove e verifiche fatte non ho mai più ricevuto nulla, prima ad ogni topic in cui scrivevo ad ogni risposta ricevevo la mail del primo messaggio, fino a che non riaccendevo, come nella norma, e ricevevo anche la mail in caso di messaggi privati.
Ora non sapendo come più sbattermi mi rivolgo qui nella sezione dedicata.
Grazie in anticipo!

Ps: le pagine dei topic principali che seguo le tengo sempre aperte all'interno di safari(l'internet Explorer di Apple, giusto per chi non ha mai avuto un iPhone), lo faccio per evitare ogni volta di aprirle!

Ciao
Non credo che centri l'operatore che usi.
Uso anche io iphon e ho avuto lo stesso problema ma ho risolto semplicemente andando sul server della posta e, mettendo tra i preferiti (o importanti dipende da come li chiama il server), ho risolto il problema!
Spero di esserti stato utile!
 
15291803
15291803 Inviato: 23 Mar 2015 13:54
 

thetwister ha scritto:
Ciao
Non credo che centri l'operatore che usi.
Uso anche io iphon e ho avuto lo stesso problema ma ho risolto semplicemente andando sul server della posta e, mettendo tra i preferiti (o importanti dipende da come li chiama il server), ho risolto il problema!
Spero di esserti stato utile!

Dici?Cioè nel senso prima mai successo poi di punto in bianco succede che dipende dal server?
 
15291818
15291818 Inviato: 23 Mar 2015 14:10
 

White_Wolf_7 ha scritto:
Dici?Cioè nel senso prima mai successo poi di punto in bianco succede che dipende dal server?

No credo dipenda dall'altra iphon!!!
Credo che riconosca in automatico come spam!
Per questo bisogna mettere tra i preferiti!
Almeno a me è successo così, anche qualche settimana da mentre ero sul forum mi sono arrivate alcune notifiche che ho cancellato senza aprire, visto che ero già collegato, dopodiché niente più notifiche!!
Sono andato a controllare e finivano tutte negli indesiderati!!!
Probabilmente iphon ha un sistema che te le scarta in automatico!
Comunque tentar non nuoce!
 
15291854
15291854 Inviato: 23 Mar 2015 15:02
 

thetwister ha scritto:
No credo dipenda dall'altra iphon!!!
Credo che riconosca in automatico come spam!
Per questo bisogna mettere tra i preferiti!
Almeno a me è successo così, anche qualche settimana da mentre ero sul forum mi sono arrivate alcune notifiche che ho cancellato senza aprire, visto che ero già collegato, dopodiché niente più notifiche!!
Sono andato a controllare e finivano tutte negli indesiderati!!!
Probabilmente iphon ha un sistema che te le scarta in automatico!
Comunque tentar non nuoce!


Ok, ma se così fosse, non dovrei trovarle nella cartella posta indesiderata?O le cancella del tutto?
Comunque per aggiungere la mail a preferiti: hai tu l'indirizzo?
Sai già esattamente come si fa la procedura?
Grazie tante per l'aiuto.
 
15292536
15292536 Inviato: 24 Mar 2015 0:41
 

White_Wolf_7 ha scritto:
Ok, ma se così fosse, non dovrei trovarle nella cartella posta indesiderata?O le cancella del tutto?
Comunque per aggiungere la mail a preferiti: hai tu l'indirizzo?
Sai già esattamente come si fa la procedura?
Grazie tante per l'aiuto.

eccomi scusa il ritardo!

non è nulla di complicato
basta che apri la posta dal server, apri una email del tinga, e metti nella categoria importante o vip e i teoria dovresti ricevere sempre le notifiche!

detto questo ripeto che a me è successo e ho risolto in questo modo, non so se il tuo sia il medesimo problema ma spero di si! 0510_saluto.gif
 
15293243
15293243 Inviato: 24 Mar 2015 17:58
 

thetwister ha scritto:
eccomi scusa il ritardo!

non è nulla di complicato
basta che apri la posta dal server, apri una email del tinga, e metti nella categoria importante o vip e i teoria dovresti ricevere sempre le notifiche!

detto questo ripeto che a me è successo e ho risolto in questo modo, non so se il tuo sia il medesimo problema ma spero di si! 0510_saluto.gif

Allora ieri ho provato a cambiar la mail dove vengono inviate le notifiche e messa una vecchia mail che non uso più, ed ho notato che li arrivavano, ma per veder le notifiche devo comunque ogni volta entrare su libero.it, invece sull'iphone è comodo perché non appena qualcuno scrive e parte la notifica arriva ed io posso andare direttamente nel singolo topic dove qualcuno ha scritto, piuttosto che aprirli uno per uno.

comunque tornado a noi, successivamente, visto che il servizio funzionava ho provato a rimettere la mail del telefono, e da lì punto e capo niente più mail.

Ora il problema è che per mettere una mail del tinga sulla sezione vip come ho fatto con altri non so come fare visto che non ho email del tinga tra le mail ricevute.

In più continuo a non capire, ma se le vede come spam, perché non le mette in posta indesiderata come tante altre mail di pubblicità?Il problema è che non arrivano nemmeno li eusa_wall.gif
 
15293300
15293300 Inviato: 24 Mar 2015 18:59
 

White_Wolf_7 ha scritto:
Allora ieri ho provato a cambiar la mail dove vengono inviate le notifiche e messa una vecchia mail che non uso più, ed ho notato che li arrivavano, ma per veder le notifiche devo comunque ogni volta entrare su libero.it, invece sull'iphone è comodo perché non appena qualcuno scrive e parte la notifica arriva ed io posso andare direttamente nel singolo topic dove qualcuno ha scritto, piuttosto che aprirli uno per uno.

comunque tornado a noi, successivamente, visto che il servizio funzionava ho provato a rimettere la mail del telefono, e da lì punto e capo niente più mail.

Ora il problema è che per mettere una mail del tinga sulla sezione vip come ho fatto con altri non so come fare visto che non ho email del tinga tra le mail ricevute.

In più continuo a non capire, ma se le vede come spam, perché non le mette in posta indesiderata come tante altre mail di pubblicità?Il problema è che non arrivano nemmeno li eusa_wall.gif

Per curiosità, che account usi?
 
15293469
15293469 Inviato: 24 Mar 2015 21:34
 

thetwister ha scritto:
Per curiosità, che account usi?

Uso la mail dell'iPhone(@me.com)....
Comunque ho risolto ho messo nell'altra mail di deviare i messaggi qui ed ho risolto così...adesso arrivano...
Comunque grazie di tutto!!!
 
Mostra prima i messaggi di:
Pagina 18 di 20
Vai a pagina Precedente  123...17181920  Successivo

Non puoi inserire nuovi Topic
Puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumProposte, uso del Sito e del Forum

Forums ©