Leggi il Topic


Indice del forumForum DucatiForum Ducati 748 - 916 - 996 - 998

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Problema con 748..non parte!
5279332
5279332 Inviato: 1 Ago 2008 16:17
Oggetto: Problema con 748..non parte!
 



Ciao ragazzi, mi hanno regalato un 748 incidentato, aveva il cerchio piegato (già cambiato) le carene da sistemare, leva freno spezzata (già rimessa)..
Ho caricato la batteria, si accende il quadro ma temo il motorino sia in corto..lo guarderò.
Proviamo con la partenza a spinta..provata con tutte le marce da prima a sesta icon_mrgreen.gif ma lasciando la frizione la ruota posteriore si blocca!! Secondo voi da cosa può dipendere? domani procedo allo smontaggio dell'intero blocco motore, speriamo non sia nulla di troppo grave icon_rolleyes.gif il fatto è che la moto era stata tagliandata 1500 km fa (20K km)..
cosa può essere? per caso sapete di problemi tecnici? la moto è un 748S immatricolato nel novembre 1997.
Grazie!!!

Ultima modifica di DavideRM il 2 Ago 2008 1:22, modificato 1 volta in totale
 
5279425
5279425 Inviato: 1 Ago 2008 16:27
 

Forse è grippata ? icon_rolleyes.gif
 
5279628
5279628 Inviato: 1 Ago 2008 16:46
 

Capro ha scritto:
Forse è grippata ? icon_rolleyes.gif


comunque non è facile accendere un bicilindrico a spinta....
 
5279640
5279640 Inviato: 1 Ago 2008 16:47
Oggetto: Re: Problema con 748..ruota post. bloccata!
 

DavideRM ha scritto:
Ciao ragazzi, mi hanno regalato un 748 incidentato, aveva il cerchio piegato (già cambiato) le carene da sistemare, leva freno spezzata (già rimessa)..
Ho caricato la batteria, si accende il quadro ma temo il motorino sia in corto..lo guarderò.
Proviamo con la partenza a spinta..provata con tutte le marce da prima a sesta icon_mrgreen.gif ma lasciando la frizione la ruota posteriore si blocca!! Secondo voi da cosa può dipendere? domani procedo allo smontaggio dell'intero blocco motore, speriamo non sia nulla di troppo grave icon_rolleyes.gif il fatto è che la moto era stata tagliandata 1500 km fa (20K km)..
cosa può essere? per caso sapete di problemi tecnici? la moto è un 748S immatricolato nel novembre 1997.
Grazie!!!
lascia stare accensione a spinta perché non fa bene x iniezione.
la ruota si blocca perché il motore non parte perché un bicilindrico non sai la compressione che ha e normale.......cambia motorino e vedrai che parte e la ruota gira..

comunque che culo io sto cercando una748 e nessuno me la regala anche se da butare
 
5279661
5279661 Inviato: 1 Ago 2008 16:49
 

e non fare cazzate non aprire il motore x una cosa cosi cambai motoino e basta e poi vedrai che il pompone parte
 
5279676
5279676 Inviato: 1 Ago 2008 16:49
Oggetto: aa
 

magari la mia eè ignoranza, xo magari se in folle la ruota gira e poi spingendola si blocca con tutte la marcie non può voler dire che magari il motore è molto grosso rispetto una vespa e ha bisogno di maggior peso per aver la forza di girare la ruota?
 
5279696
5279696 Inviato: 1 Ago 2008 16:52
 

ragazzi una ducati se in piu ad iniezione non va accesa a spinta.....primo perché rovinate gli iniettori 2 perché se poi parte vi catapulta da qualche parte x la coppia che ha se non siete pronti con la frizione e a chiudere il gas


vi ricordate capirossi con la gp4 che culate che dava sul codone x accenderla?e faceva fatica pure lui che e il suo lavoro e sa quello che fa....
 
5279777
5279777 Inviato: 1 Ago 2008 16:59
Oggetto: Re: aa
 

Guada ha scritto:
magari la mia eè ignoranza, xo magari se in folle la ruota gira e poi spingendola si blocca con tutte la marcie non può voler dire che magari il motore è molto grosso rispetto una vespa e ha bisogno di maggior peso per aver la forza di girare la ruota?


In folle la ruota gira.. icon_wink.gif
 
5280066
5280066 Inviato: 1 Ago 2008 17:27
 

la ruota in folle gira anche se il motore è grippato...
 
5280089
5280089 Inviato: 1 Ago 2008 17:30
 

etabetha ha scritto:
la ruota in folle gira anche se il motore è grippato...

si ma prima di avventurarsi nel apertura del motore e meglio cambaire motorinio avviamento dato che lo deve cambaire se parte si e risparmiato ore di lavoro....epoi difficilmente un 4t lo inchiodi grippando
 
5280363
5280363 Inviato: 1 Ago 2008 18:01
 

TB21 ha scritto:

si ma prima di avventurarsi nel apertura del motore e meglio cambaire motorinio avviamento dato che lo deve cambaire se parte si e risparmiato ore di lavoro....epoi difficilmente un 4t lo inchiodi grippando


su questo non cè dubbio...
 
5280586
5280586 Inviato: 1 Ago 2008 18:31
 

Come primo passo porterò il motorino di avviamento da un elettrauto, ieri provando a smontare il carter sx ho notato che il volano gira.. speriamo sia semplice la soluzione, vi terrò aggiornati icon_wink.gif
 
5280853
5280853 Inviato: 1 Ago 2008 19:08
 

Magari la batteria è vecchia è non ha lo spunto necessario a far girare il motorini d'avviamento. A me è successo con la vecchia batteria: si accendeva il quadro, ma non partiva. Ho dovuto accenderla con un caricatore di baterie. Oppure fai ponte con la macchina!
 
5281193
5281193 Inviato: 1 Ago 2008 19:48
 

_batista_ ha scritto:
Magari la batteria è vecchia è non ha lo spunto necessario a far girare il motorini d'avviamento. A me è successo con la vecchia batteria: si accendeva il quadro, ma non partiva. Ho dovuto accenderla con un caricatore di baterie. Oppure fai ponte con la macchina!



Fatto entrambe le cose..batteria caricata.. all'inizio era in corto il teleruttore (quello in basso a dx della batteria, cambiato...) ma penso sia il motorino, girando la chiave la pompa della benzina parte, schiacciando il tasto di accensione, si sente un clic..e basta icon_rolleyes.gif
 
5281208
5281208 Inviato: 1 Ago 2008 19:49
 

Allora sicuramente il motorino è andato icon_sad.gif
 
5282346
5282346 Inviato: 1 Ago 2008 22:12
 

...io quando l'ho cambiato sul 998 se nn mi ricordo male ho speso una roba tipo un migliaio di euro
 
5282530
5282530 Inviato: 1 Ago 2008 22:51
 

markie ha scritto:
...io quando l'ho cambiato sul 998 se nn mi ricordo male ho speso una roba tipo un migliaio di euro


A te cosa era successo? icon_wink.gif
 
5283930
5283930 Inviato: 2 Ago 2008 8:53
 

Buongiorno ragazzi...temo che il blocco vada smontato tutto, il motore non gira...inizio a pensare che ci sia stato qualche errore nel montare tutto dopo il tagliando.. vi terrò aggiornati..!
 
5286426
5286426 Inviato: 2 Ago 2008 14:59
 

se posso darti 1 consiglio i motori ducati sono delicati se non assembli bene il tutto con le giuste forse ai dadi e le tolleranze di cui ha bisogno poi lo butti xcio se non hai fretta sepndi di più e fallo fare da uno specialista perché e 1 cosa abbastanza delicata da fare io non mi accingerei in tale lavoro xpoi dover magari buttare 1 motore che potrebbe essere usato ancora per molti km
 
5461718
5461718 Inviato: 26 Ago 2008 18:11
 

aggiornamento: motore smontato quasi del tutto, cilindri, pistoni e bielle sono perfetti... ma l'albero è inchiodato. icon_rolleyes.gif
 
5466335
5466335 Inviato: 27 Ago 2008 8:45
 

Ahia...
 
5466341
5466341 Inviato: 27 Ago 2008 8:46
 

DavideRM ha scritto:
aggiornamento: motore smontato quasi del tutto, cilindri, pistoni e bielle sono perfetti... ma l'albero è inchiodato. icon_rolleyes.gif


minkia! icon_eek.gif



Lourdes?
 
5468517
5468517 Inviato: 27 Ago 2008 12:15
Oggetto: problema messa in moto 748
 

Ciao ragazzi,ho un problema anch'io con la mia 748!!
Ho una 748 del 02' ma con il motore appena montato del 01'!
Tutto quello che avete scritto e che ho letto l'ho già fatto;ovvero controllo della corrente,funzionamento della pompa benzina,controllo fase cinghie,controllo di tutti i sensori se collegati bene....l'unico problema adesso è che non mi arriva + corrente alle candele(le bobine sono buone) e non esce benzina dagli iniettori.....non so più dove sbattere la testa!!
 
5471559
5471559 Inviato: 27 Ago 2008 15:57
 

Messia_83 ha scritto:


minkia! icon_eek.gif



Lourdes?


No, meccanico un po' più pratico di me con i motori Ducati icon_wink.gif
ho un po' paura ad aprire il blocco del tutto.
Purtroppo non riesco a trovare un blocco 748/916 "SANO", ne ho visti un po' ma hanno problemi..
 
5521462
5521462 Inviato: 1 Set 2008 19:14
Oggetto: Io vendo un 748
 

Ciao ragazzi, leggendo ho visto che ricercate un 748. icon_wink.gif

Innanzitutto vi spiego cosa fa il mio e poi se lo volete avanti con le offerte(volevo già venderla prima del problema per un mezzo più nuovo). icon_rolleyes.gif

Tutto ebbe inizio la prima volta che sono andato in pista icon_asd.gif (luglio 08), in rettilineo pieno, (non sempre) tendeva a sborbottare con brevi cali di potenza, esattamente come se le candele fossero a cozze e non bruciassero bene.

Prima di allora nessun problema!

L'indomani pensando appunto alle candele, sostituisco le candele con un paio nuove, torno dalle ferie, vado di nuovo in pista icon_cry.gif e questa volta (sempre in pieno rettilineo) si spegne! Il contagiri si azzera e io col braccio alzato e la gente che mi schiva nella staccata più brusca icon_confused.gif mi accingo ad uscire dal tracciato.

Tento di riaccenderla e si accende, fa un paio di scoppi come se non avesse nulla e poi si rispegne, allora aspetto che si raffreddi e poi riparte come se nulla fosse successo.

La porto a casa, mi faccio un giro e proprio quando è calda (non so se il problema è il calore) oppure dopo qualche km, la stessa cosa della pista!

Ora vi chiedo cosa può essere?

Io ho pensato alla Vpower, fatta per la prima volta entrambe le volte che ho girato in pista?

Non riesco a capire cosa può essere!
 
5521524
5521524 Inviato: 1 Set 2008 19:20
 

potrebbere essere ilsensore giri.... a me succedeva che in rettilineo con
gas spalancato chiudeva un attimo... ora è tutto ok

magari è da regolare....vai da un mecca serio...
 
5521811
5521811 Inviato: 1 Set 2008 19:45
 

Adesso che mi ci fai pensare icon_rolleyes.gif , in tempi non sospetti capitava che mentre andavo ad andatura blanda e costante, la lancetta dei giri facesse quello che voleva, non ci feci caso perchè il motore non aveva irregolarità in quel momento!

Sapete dirmi se posso sistemarla io e come, visto che appunto devo venderla e vorrei evitare il salasso del mio meccanico! icon_eek.gif

Grazie
 
5525010
5525010 Inviato: 1 Set 2008 23:54
 

il mio 748s ha fatto lo stesso problema e ora è in ducati, appena la riprendo ti faccio sapere
 
5529218
5529218 Inviato: 2 Set 2008 12:10
 

Pittigghiu ha scritto:
Adesso che mi ci fai pensare icon_rolleyes.gif , in tempi non sospetti capitava che mentre andavo ad andatura blanda e costante, la lancetta dei giri facesse quello che voleva, non ci feci caso perchè il motore non aveva irregolarità in quel momento!

Sapete dirmi se posso sistemarla io e come, visto che appunto devo venderla e vorrei evitare il salasso del mio meccanico! icon_eek.gif

Grazie


sinceramente non so come si regola mi ricordo che il mecca mi ha detto che
era un pò distante e magari leggeva male... comunque non credo sia dispendioso magari chiedi prima....
 
5530197
5530197 Inviato: 2 Set 2008 13:14
 

ragazzi torno in topic per una domanda..quanto vale all'incirca un blocco completo? Mi hanno chiesto 900 euro icon_rolleyes.gif grazie.
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati 748 - 916 - 996 - 998

Forums ©