Leggi il Topic


aiuto urgenete olio RS 50! [ho sbagliato olio?]
3810074
3810074 Inviato: 1 Mar 2008 15:25
Oggetto: aiuto urgenete olio RS 50! [ho sbagliato olio?]
 



ciao ragazzi, oggi per la prima volta ho messo un olio diverso sulla moto!!! però sul contenitore stava scritto olio due tempi per motori raffreddati ad aria! l'rs è raffreddata ad aria???? please help, sono terrorizzato di aver sbagliato!
 
3810097
3810097 Inviato: 1 Mar 2008 15:29
 

se davanti c'è il radiatore; non è raffreddata a aria, ma bensì a liquido...
inoltre penso che l'olio per motori a aria sia solo più viscoso....
 
3810121
3810121 Inviato: 1 Mar 2008 15:35
 

BichNTT ha scritto:
se davanti c'è il radiatore; non è raffreddata a aria, ma bensì a liquido...
inoltre penso che l'olio per motori a aria sia solo più viscoso....

ma mica rischio qualcosa!?!?!?
 
3810134
3810134 Inviato: 1 Mar 2008 15:36
 

non credo cambi più di tanto comunque sempre meglio avere un olio giusto per il nostro motore preferibilmente sintetico
 
3810148
3810148 Inviato: 1 Mar 2008 15:39
 

Gitarist50 ha scritto:
non credo cambi più di tanto comunque sempre meglio avere un olio giusto per il nostro motore preferibilmente sintetico

e come faccio a togliere l'oloio ora ineserito???
 
3811174
3811174 Inviato: 1 Mar 2008 18:38
 

VittyF ha scritto:

e come faccio a togliere l'oloio ora ineserito???

allenti lo spurgo icon_wink.gif
 
3813691
3813691 Inviato: 2 Mar 2008 8:53
 

rs90pro ha scritto:

allenti lo spurgo icon_wink.gif


quoto! icon_wink.gif

p.s. ma come è raffredata ad a aria!!! icon_confused.gif icon_eek.gif ma che domande! icon_cry.gif icon_wink.gif
 
3814513
3814513 Inviato: 2 Mar 2008 12:05
 

rs90pro ha scritto:

allenti lo spurgo icon_wink.gif

come faccio ad allentare lo spurgo??? un mio amico mi ha detto che non c'è differenza, infatti sulle altre confezioni non si trova scritto ad aria o a liquido....please risp urgente icon_cry.gif
 
3814534
3814534 Inviato: 2 Mar 2008 12:08
 

lo spurgo si trova nella parte inferiore del contenitore dell olio,vi si trova un tubo che va a finire nel mixer icon_wink.gif
 
3814782
3814782 Inviato: 2 Mar 2008 12:44
 

legendofDT ha scritto:
lo spurgo si trova nella parte inferiore del contenitore dell olio,vi si trova un tubo che va a finire nel mixer icon_wink.gif

e che operazioni faccio????
 
3814795
3814795 Inviato: 2 Mar 2008 12:45
 

VittyF ha scritto:

e che operazioni faccio????


apri lo spurgo, togli l'olio e ne metti uno nuovo icon_wink.gif
 
3814796
3814796 Inviato: 2 Mar 2008 12:45
 

togli appunto lo spurgo e togli l'olio icon_wink.gif
 
3814866
3814866 Inviato: 2 Mar 2008 12:53
 

grazie... mica devo smontare anche carene ecc per maggiore visibilità????comunque non dovrei aver fatto danno perchè la moto l'ho accesa solo per due secondi!!! meno male!
 
3814876
3814876 Inviato: 2 Mar 2008 12:54
 

non lo so se sull rs si deve togliere le carene,dai un occhiata te. icon_wink.gif
 
3814928
3814928 Inviato: 2 Mar 2008 13:01
 

legendofDT ha scritto:
non lo so se sull rs si deve togliere le carene,dai un occhiata te. icon_wink.gif

ok grazie, quindi meglio fare lo spurgo che rischiare!!! al max (anche se è un operazione semplice) e ho dei dubbi, la porto dal mecca!!! sulla moto nuova non voglio rischiare, un mio amico ogni volta che la tocca la peggiora!!! icon_rolleyes.gif
 
3815030
3815030 Inviato: 2 Mar 2008 13:14
 

Per la tua moto, prendi un olio sintetico al 100%. Le migliori marche sono Castrol, Bardhal, Valvoline, Repsol, ecc.. Comunque basta che sia sintetico.
 
3815061
3815061 Inviato: 2 Mar 2008 13:18
 

GiuLio_Gpr80 ha scritto:
Per la tua moto, prendi un olio sintetico al 100%. Le migliori marche sono Castrol, Bardhal, Valvoline, Repsol, ecc.. Comunque basta che sia sintetico.

ma il fatto è che su nessun olio stava specificato ad aria o a liquido... su questo si... mha icon_exclaim.gif il fatto è che mi sembra sia sintetico, poi bho!
 
3815192
3815192 Inviato: 2 Mar 2008 13:34
 

VittyF ha scritto:

ma il fatto è che su nessun olio stava specificato ad aria o a liquido... su questo si... mha icon_exclaim.gif il fatto è che mi sembra sia sintetico, poi bho!

che gradazione ha?
 
3815274
3815274 Inviato: 2 Mar 2008 13:45
 

ma va la tienilo li che va benissimo!

a parte che non ho mai visto un olii per gt a liquido e olii per gt ad aria... sicuro che sia olio per miscela? icon_asd.gif

no comunque tienilo li, tutt'al piu avra particolari additivi che garantiscono protezione anche in caso di temperature particolarmente elevate (il raffreddamento ad aria è infeiore a quello a liquido, capita che a volte le temperature vadano più alte del normale)

se è 100% sintetico, per motori 2t (e sopratutto per miscela icon_asd.gif) allora vai tranquillo che va bene icon_asd.gif
 
3815318
3815318 Inviato: 2 Mar 2008 13:51
 

Fex ha scritto:
ma va la tienilo li che va benissimo!

a parte che non ho mai visto un olii per gt a liquido e olii per gt ad aria... sicuro che sia olio per miscela? icon_asd.gif

no comunque tienilo li, tutt'al piu avra particolari additivi che garantiscono protezione anche in caso di temperature particolarmente elevate (il raffreddamento ad aria è infeiore a quello a liquido, capita che a volte le temperature vadano più alte del normale)

se è 100% sintetico, per motori 2t (e sopratutto per miscela icon_asd.gif) allora vai tranquillo che va bene icon_asd.gif

perfetto allora va bene, è sintetico sicuro ed è sicurissimamente per miscela!!!, era come mi aveva detto il mio amico! icon_rolleyes.gif che paura per niente! comunque più tardi controllo e vi faccio avere gli aggiornamenti!
 
3989805
3989805 Inviato: 23 Mar 2008 15:07
 

problema passao, già da un pò ho finito l'olio e l'ho sostituito con il repsol e la moo continua ad andare benissimo icon_wink.gif
 
3993734
3993734 Inviato: 24 Mar 2008 1:01
 

usi il repsol??io uso quello dell'agip che ti suggerisce il libretto dell'aprilia! icon_mrgreen.gif icon_mrgreen.gif
 
3994197
3994197 Inviato: 24 Mar 2008 10:05
 

frederik ha scritto:
usi il repsol??io uso quello dell'agip che ti suggerisce il libretto dell'aprilia! icon_mrgreen.gif icon_mrgreen.gif

ma ragazzi... apparte 2 tempi e 4 tempi cambia solo l'etichetta sull'olio icon_mrgreen.gif
 
3994798
3994798 Inviato: 24 Mar 2008 11:39
 

Si come no icon_asd.gif icon_asd.gif
 
3999092
3999092 Inviato: 24 Mar 2008 22:16
 

Lucas ha scritto:
Si come no icon_asd.gif icon_asd.gif

abbè comunque più o meno quello è... se è per questo con l'olio "sbagliato" la moto ha segnato anche di più icon_asd.gif icon_asd.gif icon_asd.gif
 
4000021
4000021 Inviato: 24 Mar 2008 23:51
 

ma per certo non è colpa dell'olio "sbagliato"che segna di più!! icon_eek.gif icon_confused.gif icon_confused.gif icon_confused.gif
 
4001031
4001031 Inviato: 25 Mar 2008 9:40
 

frederik ha scritto:
ma per certo non è colpa dell'olio "sbagliato"che segna di più!! icon_eek.gif icon_confused.gif icon_confused.gif icon_confused.gif

si...però sopra si diceva che serve un olio buono, però con quello sbagliato la moto andava di più icon_asd.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

Forums ©