Leggi il Topic


Indice del forumForum Minimoto

   

Pagina 1 di 1
 
problemi con il serbatoio della blata [perde benzina]
252884
252884 Inviato: 12 Mar 2006 15:52
Oggetto: problemi con il serbatoio della blata [perde benzina]
 

ciao ho un problema sul serbatoio della benzina della mia blata ho notato che perde delle gocce di benzina dove vado ad agganciare il tubetto della miscela vedi foto

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


ho provato con il silicone ,ho provato con la colla a caldo ma niente continua a perdere come posso fare???? icon_cry.gif
avete dei cosigli da darmi ?
 
252892
252892 Inviato: 12 Mar 2006 16:05
 

prova a mettere una nuova plastica liquida........cioè con il fuoco fai sciogliere la plastica(ovviamente togli tutta la benzina che cè icon_biggrin.gif ).........poi dopo di aver applicato per sicurezza metti lo stucco a vetroresina.......dovrebbe funzia.........
 
253445
253445 Inviato: 12 Mar 2006 22:06
 

Ci vuole un pò di vetroresina, è l' unico modo... A patto che sia appliata correttamente icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
253641
253641 Inviato: 13 Mar 2006 0:38
 

grazie devo provare con la vetroresina spero di risolvere poi vi faccio sapere vi ringrazio x l' informazione 0509_up.gif
 
253946
253946 Inviato: 13 Mar 2006 13:44
 

Figurati.... icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Minimoto

Forums ©