Leggi il Topic


spie contachilometri
2082636
2082636 Inviato: 17 Lug 2007 15:24
Oggetto: spie contachilometri
 



Ciao a tutti...se avete letto l'altro topic (sella marrone??!!) capirete lo stato psicologico in cui mi trovo...oggi mi son messo e ho passato a setaccio tutta la moto...In particolare mi son accorto che sul contachilometri ci son due spie: una che si accende se la temperatura del motore sale troppo (a me ancora non si è mai accessa...speriamo che non sia guasta anche quella...=__= non vorrei fondere il motore...) e poi c'è nè un'altra...che mi hanno detto serve a segnalare se il cavalletto è a terra o è su...però a me non si accende mai...e inoltre la moto si accende anche se è poggiata sul cavalletto...sia in folle che in prima...Guardando alcune foto in giro ho notato che il cavalletto è lo stesso...non vorrei però che magari mi hanno smontato qualcosa...o magari sulle prime raptor (o ultime planet icon_evil.gif ) non era "abilitata" questa funzione...

Vi prego fatemi sapere...sono nervosissimo!!
 
2083152
2083152 Inviato: 17 Lug 2007 16:13
 

Secondo me ti hanno fregato, un mio amico ha comprato la raptor da circa 1 mese e la sella è nera icon_rolleyes.gif
 
2083980
2083980 Inviato: 17 Lug 2007 17:34
 

neanche sulla mia di gennaio 2007 si accende, guardando il cavalletto non sembra nemmeno esserci il sensore ma non è che mi interessi molto dato che x fortuna c'è la molla che lo riporta sù in automatico
 
2085317
2085317 Inviato: 17 Lug 2007 20:17
 

raga la spia c'è ma manca il sensore che però cambiando il cavalletto può essere attivato con tutto il sistema, ossia che la moto nn si accende se il cavalletto è abbassato....quindi viking staitti tranquillo capisco il tuo stato d'animo....noi siamo qui per aiutarti e rassicurarti dove possibile....
p.s: fossi in te andrei a fare casino a chi ti ha venduto la moto x tutto il resto...
 
2085362
2085362 Inviato: 17 Lug 2007 20:22
 

si ti ha dato una moto vecchia per una nuova io mi incazzerei.
 
2091338
2091338 Inviato: 18 Lug 2007 15:20
 

Duilio89 ha scritto:
raga la spia c'è ma manca il sensore che però cambiando il cavalletto può essere attivato con tutto il sistema, ossia che la moto nn si accende se il cavalletto è abbassato....quindi viking staitti tranquillo capisco il tuo stato d'animo....noi siamo qui per aiutarti e rassicurarti dove possibile....
p.s: fossi in te andrei a fare casino a chi ti ha venduto la moto x tutto il resto...


Grazie mille...almeno questa mi è andata bene icon_razz.gif. Comunque penso che non lo sostituirò il cavalletto...mi piace e mi trovo bene con questo...e poi, io certo non la accendo in prima sul cavalletto...se lo fà qualche amico idiota a mia insaputa e mi rompe la moto...bhè...la pagherà ghghgh!

Per il resto, come ti ho detto nell'altro topic, al negozio dove l'ho presa non posso fare storie...però di certo gliene conto quattro e gli faccio capire che son rimasto molto molto deluso...
 
2190451
2190451 Inviato: 1 Ago 2007 19:03
 

ho un raptor del 2005 e non funziona neanche a me la spia del cavalletto...io pensavo fosse fulminata dato che l'ho presa usata invece mi sono accorto che è un problema di tutti (o quasi)
 
2190506
2190506 Inviato: 1 Ago 2007 19:11
 

la spia c'è ma il cavalletto originale non ha il sensore quindi è inutile ma se monti un cavalletto con il sensore dovrebbe funzionare
 
2199861
2199861 Inviato: 3 Ago 2007 0:02
 

Utile...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum CagivaForum Cagiva Raptor e Planet 125

Forums ©