Leggi il Topic


Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Sh 125i prima 120, ora non più di 95 [calo prestazioni]
1740850
1740850 Inviato: 27 Mag 2007 20:46
Oggetto: Sh 125i prima 120, ora non più di 95 [calo prestazioni]
 



ciao...ho comprato un sh 125 da quasi 2 mesi...all'inizio c'ho corso un pò..arrivava a 120km col parabrezza ora sono a 810 km e nn fa + di 95,anke in 2 . . .ke è succ? m'hanno detto di nn correre troppo solo ke già la prima volta l'avevo tirato..poi c'ho camminato bene... nn + gli 80. sapete dirmi ke è sucesso? c sono strozzature?
 
1740873
1740873 Inviato: 27 Mag 2007 20:51
Oggetto: re
 

scusa ma i 120 li hai fatti ancora durante il rodaggio??!?!?!!?!?!nn so di preciso cosa succede ma è grave tirare al massimo durante il rodaggio
 
1740888
1740888 Inviato: 27 Mag 2007 20:54
 

si....nn lo sapevo... ma è successo 1 volta sola verso i 200 km . . . però l'altro giorno nella statale... ho provato a tirare ma n saliva + di 95
 
1740940
1740940 Inviato: 27 Mag 2007 21:03
Oggetto: Re: Sh 125i prima 120...ora nn + di 95...
 

Roob ha scritto:
ciao...ho comprato un sh 125 da quasi 2 mesi...all'inizio c'ho corso un pò..arrivava a 120km col parabrezza ora sono a 810 km e nn fa + di 95,anke in 2 . . .ke è succ? m'hanno detto di nn correre troppo solo ke già la prima volta l'avevo tirato..poi c'ho camminato bene... nn + gli 80. sapete dirmi ke è sucesso? c sono strozzature?

ah beh se eri in rodaggio dovevi aspettartelo...cioe il rodaggio sara una rottura ma se e fatto bene si nota la differenza... icon_biggrin.gif
 
1741098
1741098 Inviato: 27 Mag 2007 21:35
 

sono ancora in rodaggio...consigli?
 
1741718
1741718 Inviato: 27 Mag 2007 23:28
 

col parabrezza il vento contrario lo soffri molto, tieni conto anche di questo. magari eri in falsopiano. 120 segnati in pianura la vedo dura. il mio a 240 km ho ftto la prima tirata e ho fatti i 115 precisi. dopo la velocità si è assesstata sempre sui 110-115 nei tratti in discesa il motorino può anche superare i 125 kmh. comunque nn preoccuparti aspetta il primo tagliando e poi mmagari dopo ti andrà di nuovo meglio(intorno ai 500-1000 km dal tagliando l'olio nuovo rende il meglio)
 
1742040
1742040 Inviato: 28 Mag 2007 0:38
 

GuineV ha scritto:
col parabrezza il vento contrario lo soffri molto, tieni conto anche di questo. magari eri in falsopiano. 120 segnati in pianura la vedo dura. il mio a 240 km ho ftto la prima tirata e ho fatti i 115 precisi. dopo la velocità si è assesstata sempre sui 110-115 nei tratti in discesa il motorino può anche superare i 125 kmh. comunque nn preoccuparti aspetta il primo tagliando e poi mmagari dopo ti andrà di nuovo meglio(intorno ai 500-1000 km dal tagliando l'olio nuovo rende il meglio)


Esatto, non ti preoccupare, certo tirarlo così dopo soli 200 km circa è da pazzi....e soprattutto come è stato già detto il parabrezza calcola che fa sforzare di più il motore....evita di tirarlo ancora ora...aspetta 1000/1500 km..... icon_wink.gif
 
1742519
1742519 Inviato: 28 Mag 2007 9:28
 

Spero per te che non abbia fatto nessun danno....
 
1744018
1744018 Inviato: 28 Mag 2007 13:43
 

devil2oo1 ha scritto:
Spero per te che non abbia fatto nessun danno....

ke generi di danni?
 
1745925
1745925 Inviato: 28 Mag 2007 17:05
 

nello specifico non so dirti, ma di certo non fa bene al motore...

un mio amico, che ha comprato lo SC 200 insieme a me, nei primo 1000 km faceva lo sborone, tirandolo e correndo. fatto stà, che prima che finisse il rodaggio, accelleratore al massimo gli faceva 85 km/h.... mentre a me a filo di gas mantenevo gli 80..
E si chiedeva il perchè icon_rolleyes.gif
 
1748680
1748680 Inviato: 28 Mag 2007 22:14
 

devil2oo1 ha scritto:
nello specifico non so dirti, ma di certo non fa bene al motore...

un mio amico, che ha comprato lo SC 200 insieme a me, nei primo 1000 km faceva lo sborone, tirandolo e correndo. fatto stà, che prima che finisse il rodaggio, accelleratore al massimo gli faceva 85 km/h.... mentre a me a filo di gas mantenevo gli 80..
E si chiedeva il perchè icon_rolleyes.gif

ma io mica c corro sempre...si e no l'ho tirato 2 volte
 
1748850
1748850 Inviato: 28 Mag 2007 22:37
 

si ma in quelle due volte che lo ai tirato lo ai portato a 120 !! e nn e una cosa buona per un motore ancora nuovo!
 
1748948
1748948 Inviato: 28 Mag 2007 22:49
 

controlla la trasmissione magari tirandolo avrai rovvinato qualcosa nel variatore o magari la cinghia, tranquillo che non riguarda il pistone o comunque il gruppo termico....se no avresti grippato di brutto....e poi raga oramai nei motori moderni il rodaggio non è così importante come prima....di certo non porta il motore a rovinarsi in questo modo....quelli che da la casa madre sono dei consigli di buona manutenzione non sono consigli che riguardano le prestazioni....
 
1749022
1749022 Inviato: 28 Mag 2007 22:57
 

vabbè fra 200 km faccio il rodaggio...nn me lo controllano tutto?
 
1749040
1749040 Inviato: 28 Mag 2007 22:59
 

tanto 6 in garanzia..certo se ielo riporti non dirgli che lai tirato in rodaggio...pero nn credo che sia dovuto a quello...
 
1749043
1749043 Inviato: 28 Mag 2007 23:00
 

il rodaggio al massimo fai il tagliando....in genere quando fanno il tagliando non controllano la trasmissione ma solamente filtri olio ed aria....quindi ti consiglio di esplicitare il tuo problema e poi se hai un problema di velocità secondo me devi far fare qualche altro kilometro al tuo motore dare la possibbilità piano piano al pistone di crearsi la faccia nel cilindro e questo avviene non facendo brusche accellerate ma portando la moto su una strada libera e accellerando gradualmente fino a tirare al minimo e scendere subito...
 
1749117
1749117 Inviato: 28 Mag 2007 23:09
 

l'sh 125 fa 120 km\h ???....

Ragazzi ma cosa vi fumate prima di guidare ??? ma non li fa nella maneita più assoluta....con parabrezza montato di pianura ti fa i 95....se sei lanciato 100....ma non di più!!! ti fa 110 circa di discesa ma devi essere comunque lanciato

Siate onesti con voi stessi....
 
1749156
1749156 Inviato: 28 Mag 2007 23:13
 

qui non si parla di velocità magari di tachimetro potra anche farli mai dire mai alla fine non ha mica detto 130 km/h e non è nemmeno il primo possessore di sh 125 che lo dice...qui il problema è l'abbassamento di velocità che poteva anche essere da 100a 75 km/h....
 
1750358
1750358 Inviato: 29 Mag 2007 10:12
 

Duilio potrebbe anche essere un problema di tachimetro sballato....il mio l'ho fatto tirare sui rulli...velocità segnata in digitale 98,7km/h....velocità di tachimetro 102 km\h forse il mio è fin troppo preciso comunque....

a parte questo....vorrei capire che tipo di calo di velocità gli dà....bisognerebbe sentire il rombo del motore...a me è capitato tempo fa nel mio ed il meccanico autorizzato honda mi ha cambiato le lamelle perchè difettose....ma questo era un problema congenito di tutti gli sh 1 serie....ora non so se nel nuovo ci sia lo stesso problema....

ma nn credo perchè la modifica è stata fatta all'honda direttamente....se consideriamo che il mio è prima serie ed ora siamo arrivati alla 4 serie non credo che sia questo...

Non credo nemmeno un problema di rulli...troppi pochi km....l'unica cosa che mi viene da pensare può essere un variatore difettoso...ne ho sentito parlare di sh con variatori difettosi....

ciao a tutti
 
1752749
1752749 Inviato: 29 Mag 2007 15:50
 

diciamo che quando è un problema di tachimetro te ne rendi conto anche se segna 90 lo senti che stai andando più fortino certo 30 km/h di velocità non sono niente.....e poi il tachimetro non sballa segnato kilometri in meno....diciamo che è da vedere in che contesto gli ha segnato i 120 km/h come per esempio in discesa dopo aver tirato la moto per un bel rettilineo e in che contesto gli ha segnato 95 km/h come una salita magari presa in due....sono tante le cose che si potrebbero vedere prima di andare a cercare il danno nella moto....
 
1760708
1760708 Inviato: 30 Mag 2007 17:23
 

nn prendo in giro nessuno....ke motivo avrei? m'ha fatto 120 di tachimetro...nn so quanto erano effettivi...ma segnava 120....ora a 95 si ferma....anke se è 250 km ke nn lo tiro
 
1760729
1760729 Inviato: 30 Mag 2007 17:25
 

Magari i 120 li hai presi con un lancio più lungo e magari in leggera pendenza.. o magari con pochissima benzina nel serbatoio.. magari quando hai preso i 95 avevi appena fatto il pieno ed eri in leggerissima salita..
 
1765670
1765670 Inviato: 31 Mag 2007 14:15
 

il fatto della benzina credo ke sia giusto.....ma la strada era la stessa
 
1765910
1765910 Inviato: 31 Mag 2007 14:39
 

Dopo il tagliando vedrai che ti farà di meno, per via dell'olio cambiato icon_wink.gif
 
1766484
1766484 Inviato: 31 Mag 2007 15:38
 

di meno di 95 ?
 
1766612
1766612 Inviato: 31 Mag 2007 15:53
 

Ma và, segnati fai 100 / 105 in pianura
 
1770228
1770228 Inviato: 31 Mag 2007 23:47
 

ed effettivi?
 
1770234
1770234 Inviato: 31 Mag 2007 23:48
 

95
 
1770366
1770366 Inviato: 1 Giu 2007 0:14
 

SH_ ha scritto:
Magari i 120 li hai presi con un lancio più lungo e magari in leggera pendenza.. o magari con pochissima benzina nel serbatoio.. magari quando hai preso i 95 avevi appena fatto il pieno ed eri in leggerissima salita..


gia..infatti..120km/h mi sembrano eccessivi..poi col motore nuovo..ancora non slegato...nn so
 
1779772
1779772 Inviato: 2 Giu 2007 17:14
 

quiandi appena si slega aumenta sti 95 giusto?
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

Forums ©