Leggi il Topic


Indice del forumForum KTM

   

Pagina 1 di 1
 
Problema elettrico ktm125!!
16073101
16073101 Inviato: 14 Mag 2019 21:08
Oggetto: Problema elettrico ktm125!!
 

Salve, ho un problema con il mio ktm 125.
Premetto che non so se il problema viene dalla bobina, dalla centralina o dal pick up.
Quando la moto si scalda la corrente salta e non c’è più verso di riaccenderla , però basta aspettare il raffreddamento del motore e la moto parte senza problemi; ovviamente prima di spegnersi,quando è in marcia ,durante la “tirata” il motore scoppietta.
Qual’è il problema? cosa devo cambiare ? Dove posso comprare il pezzo?
In caso fosse il pick up dove lo posso trovare? (Solo il pick up senza statore)
Grazie mille in anticipo
 
16073179
16073179 Inviato: 15 Mag 2019 0:04
 

È estremamente difficile fare una diagnosi in questo modo, si può tirare ad indovinare ecco...
In corrispondenza del problema, a moto calda, la candela non fa la scintilla?
Dalla tua descrizione io punterei sulla bobina, m'è capitato più di una volta, in passato, di avere bobine che smettevano di funzionare a motore caldo, magari facendomi girare improvvisamente ad un cilindro, per poi riprendere miracolosamente vita dopo qualche minuto...
Tuttavia lungi da me consigliarti l'acquisto così su due piedi... Non hai qualcuno che possa prestarti una bobina per vedere se effettivamente il problema è quello?
Lamps
 
16073201
16073201 Inviato: 15 Mag 2019 7:39
 

Blackmamba91 ha scritto:
È estremamente difficile fare una diagnosi in questo modo, si può tirare ad indovinare ecco...
In corrispondenza del problema, a moto calda, la candela non fa la scintilla?
Dalla tua descrizione io punterei sulla bobina, m'è capitato più di una volta, in passato, di avere bobine che smettevano di funzionare a motore caldo, magari facendomi girare improvvisamente ad un cilindro, per poi riprendere miracolosamente vita dopo qualche minuto...
Tuttavia lungi da me consigliarti l'acquisto così su due piedi... Non hai qualcuno che possa prestarti una bobina per vedere se effettivamente il problema è quello?
Lamps
Blackmamba91 ha scritto:
È estremamente difficile fare una diagnosi in questo modo, si può tirare ad indovinare ecco...
In corrispondenza del problema, a moto calda, la candela non fa la scintilla?
Dalla tua descrizione io punterei sulla bobina, m'è capitato più di una volta, in passato, di avere bobine che smettevano di funzionare a motore caldo, magari facendomi girare improvvisamente ad un cilindro, per poi riprendere miracolosamente vita dopo qualche minuto...
Tuttavia lungi da me consigliarti l'acquisto così su due piedi... Non hai qualcuno che possa prestarti una bobina per vedere se effettivamente il problema è quello?
Lamps


No, non ho nessuno che mi può prestare una bobina; il mio meccanico mi ha detto che potrebbe essere il pick up dello statore, perché quando si scalda troppo stacca la corrente. Però già mi avevano detto in precedenza che poteva essere la bobina; costano poco però non so dove comprarle per il mio ktm 125 del 2011.
Il problema esattamente è che quando il motore si scalda la corrente stacca, e la candela non fa più la scintilla; basta aspettare il raffreddamento (10-15 minuti) e la moto riparte.
Sono in crisi😅
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KTM

Forums ©