Leggi il Topic


Indice del forumForum Moto d'EpocaForum Gilera d'epoca

   

Pagina 19 di 19
Vai a pagina Precedente  123...171819
 
Richiesta di aiuto per Gilera 150 Sport [consigli]
14575469
14575469 Inviato: 14 Ago 2013 21:36
 

Ciao, la moto è a casa dell'amico, da oggi in ferie, due giorni fa era da me, abbiamo regolato per l'ennesima volta le puntine, moto perfetta, poi è tornato a casa, a circa 20 km da casa mia, ma è arrivato con perdita costante di potenza, e arrivato a destinazione la moto ha fatto "ciuff" e si è spenta icon_sad.gif , puntine di nuovo quasi chiuse. Non ho il modello della moto, non me lo sono annotato, ma se è indispensabile contatterò il proprietario per farmelo dire. icon_smile.gif
 
14575475
14575475 Inviato: 14 Ago 2013 21:42
 

Come avrai notato all'interno del Forum le discussioni sono distinte per modelli di moto.....

Se esiste già un topic che tratta il modello della tua moto............
ritengo che sia giusto accodare a quel topic la tua richiesta di aiuto..............

Leggi gli altri topic presenti che parlano della 150 Sport................
vedrai che troverai già molte risposte alle tue numerose domande...........
 
14575478
14575478 Inviato: 14 Ago 2013 21:44
 

Grazie, in effetti ho trovato diverse notizie utili, ma non ho chiarito i dubbi sul lasco dell'albero motore, ad esempio, è normale? E sulle mollette del meccanismo di anticipo? Si trovano?
 
14576390
14576390 Inviato: 15 Ago 2013 18:18
 

Ciao Bobezen, andiamo con ordine: se ci dici il prefisso telaio si riesce a capire se dovrebbe montare la sella singola o quella lunga oltre a tante altre cosette.
Dei difetti che hai elencato il più preoccupante è proprio il gioco assiale dell'albero motore, che NON DEVE ESSERCI! Bene hai fatto a fare gli altri lavoretti, ma il motore va aperto assolutamente per verificare da cosa è dovuto questo problema.
Il fatto che non ti rimangano in posizione le puntine è dovuto sicuramente alle viti di regolazione poco tirate o che si allentano in seguito per via delle vibrazioni. Prova a cambiarle e a stringerle bene...da controllare anche il gioco del cuscinetto dietro alle puntine....le mollette non c'entrano nulla.
Il problema del minimo instabile potrebbe essere dovuto a vari fattori: per primo il gioco della valvola del gas, poi i getti min e max non puliti e infini sappi che se inclini la moto da una parte la stessa si accelera mentre dall'altra si decelera per via del variare del livello della benzina nella vaschetta...infine per una carburazione sbagliata.
Se si scarica la batteria è molto probabile che la dinamo non carichi come si deve o addirittura per niente: dovrai farla verificare assieme al regolatore da un esperto del settore.
In sostanza devi fare una bella revisione generale del blocco motore e vedrai che tutti i guai si sistemano.

Ultima modifica di girodan il 15 Ago 2013 23:18, modificato 1 volta in totale
 
14576815
14576815 Inviato: 15 Ago 2013 23:01
 

Grazie Girodan icon_wink.gif In effetti è meglio partire da zero e aprire il motore, mano a mano che si trovano elementi usurati vanno cambiati, solo quando si è sicuri che tutto è a posto ci si può concentrare sulla parte elettrica. La taratura del carburatore è quella originale, con tutti i pezzi nuovi, valvola esclusa. Non capisco perché i primi 100 km siano andati alla grande, e adesso sorgono questi inconvenienti. Mi interessava capire il gioco assiale sull'albero motore, se era normale, ora che ho capito che non dovrebbe esserci, è meglio fermare la moto e tirare giù il motore. Per il prefisso del telaio devo attendere che il mio amico rientri dalle ferie, intanto vedrò di documentarmi.

Grazie ancora!

Francesco
 
15107428
15107428 Inviato: 30 Ago 2014 16:26
Oggetto: Problemi al motore 150 Sport
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti, ho un problema con la mia Gilera 150 Sport del 56, da qualche tempo quando ho percorso una decina di chilometri il motore perde di potenza e tende a spegnersi.
Se procedo al minimo arrivo a casa.
Appena la moto si raffredda qualche minuto (scalda parecchio) torna a funzionare regolarmente.
Ho provato a regolare la carburazione (a dire il vero sempre un po' grassa) pensando fosse un problema di eccesso di benzina ma non ho risolto il problema.
Ringrazio chiunque possa darmi qualche dritta icon_smile.gif .
 
15107511
15107511 Inviato: 30 Ago 2014 18:20
Oggetto: Re: Problemi al motore 150 Sport
 

liviolip ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti, ho un problema con la mia Gilera 150 Sport del 56, da qualche tempo quando ho percorso una decina di chilometri il motore perde di potenza e tende a spegnersi.
Se procedo al minimo arrivo a casa.
Appena la moto si raffredda qualche minuto (scalda parecchio) torna a funzionare regolarmente.
Ho provato a regolare la carburazione (a dire il vero sempre un po' grassa) pensando fosse un problema di eccesso di benzina ma non ho risolto il problema.
Ringrazio chiunque possa darmi qualche dritta icon_smile.gif .

Se surriscalda parecchio prova a controllare che non sia troppo ritardata di accensione e che funzioni bene il meccanismo dell'anticipo automatico.
 
15107689
15107689 Inviato: 30 Ago 2014 22:53
 

Grazie Renato, ci provo 0509_up.gif
 
15107765
15107765 Inviato: 31 Ago 2014 0:52
 

se hai la miscela grassa rimane sempre valido il consiglio di ridurre il getto del max di 4-5 numeri (l'originale è da 90) per compensare la maggiore fluidità della benzina verde rispetto alla rossa di un tempo.
 
15108083
15108083 Inviato: 31 Ago 2014 17:13
 

infatti, monto un getto da 90.... faccio anche questa prova ... grazie del consiglio icon_smile.gif
 
15108205
15108205 Inviato: 31 Ago 2014 20:20
 

liviolip ha scritto:
infatti, monto un getto da 90.... faccio anche questa prova ... grazie del consiglio icon_smile.gif

con la mia ho visto netti miglioramenti nel funzionamento..facci sapere
 
16206207
16206207 Inviato: 30 Gen 2021 19:18
Oggetto: gilera 150 sport telaio181
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

buona sera! scusate una domanda,non ho trovato una discussione inerente alla gilera 150 sport prefisso 181 in quanto vorrei saperne di piu avendone ereditato una ritengo meritevole di attenzioni. se esiste fatemi sapere cosi prima di porre quesiti vedo se trovo risposte! grazie!!
 
16206222
16206222 Inviato: 30 Gen 2021 20:17
 

grazie!!
 
16206224
16206224 Inviato: 30 Gen 2021 20:24
 

Prego !
Se inserisci in alto, nella funzione "cerca" e restando in questo Topic, scrivendo e cliccando "181", troverai vari messaggi che potresti intanto leggere nell'attesa delle risposte dei gileristi. 0509_up.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16206381
16206381 Inviato: 31 Gen 2021 17:55
 

ok! ho letto tutto! quindi la prima domanda: non ho trovato niente che mi parlasse dell'abbinamento telaio 181 e motore 192. Di cosa si tratta? Cosa giusta?
gtrazie e buona serata!!
 
16206405
16206405 Inviato: 31 Gen 2021 20:02
 

Telaio e motore devono avere lo stesso prefisso. Sulla tua Sport seconda serie (prima a 4 marce) prefisso 181 è stato montato un motore prefisso 192 della 150 Rossa Super. Un accrocchio come spesso facevano ai tempi. eusa_think.gif
 
16206417
16206417 Inviato: 31 Gen 2021 20:56
 

si però sul libretto corrisponde quindi quando hanno fatto l'accrocchio??
 
16206428
16206428 Inviato: 31 Gen 2021 22:23
 

lucy51 ha scritto:
si però sul libretto corrisponde quindi quando hanno fatto l'accrocchio??

Bella domanda!!! Il libretto non credo sia ancora quello di prima immatricolazione, giusto?
 
16206588
16206588 Inviato: 1 Feb 2021 18:03
 

penso proprio di no la data è del 97
 
16206599
16206599 Inviato: 1 Feb 2021 19:35
 

lucy51 ha scritto:
penso proprio di no la data è del 97


L'accrocchio allora è stato fatto prima sicuramente.....suppongo quindi che la moto abbia i documenti in regola, giusto?
 
16206612
16206612 Inviato: 1 Feb 2021 20:18
 

sembrerebbe di si! l'unica cosa che ho fatto è la visura dove non capisco quasi niente e tantomeno se è radiata perche non c'è scritto ma il proprietario avrebbe 85 anni e non so chi è! cosa dovrei fare? cercarlo?
 
16206686
16206686 Inviato: 2 Feb 2021 0:07
 

A questo punto prima di avventurarti in eventuali restauri ti consiglio di appurare come sta messa con i documenti, anche se da come la racconti temo sia ancora in vita ed abbia già un proprietario.
Un aiuto per capire la situazione lo puoi avere consultando il subforum Normativa d'Epoca ed eventualmente chiedere li se hai dubbi da chiarire in merito, visto che questo è un subforum esclusivamente tecnico. icon_wink.gif
 
16207983
16207983 Inviato: 8 Feb 2021 18:45
 

aggiornamento!! documenti ok mi hanno assicurato che si può fare passaggio di proprietà con l'articolo 2688, quindi penso che..... si restaura!!!!
 
16207986
16207986 Inviato: 8 Feb 2021 19:22
 

Fammi capire hai una moto con prefisso telaio 181--- Gilera 150 Sport--- con motore prefisso 192... che se rientra nei primi 1000 potrebbe essere un motore 150 SS o altrimenti un motore della Rossa Super, completamente diverso dal modello della Sport...

eusa_think.gif

magari a livello documenti di proprietà non viene riportato il numero del motore...
ma sappi che l'abbinamento è sbagliato... in questa maniera non la potrai sicuramente iscrivere a registro...
cosa necessaria se la moto è radiata.......
 
16207988
16207988 Inviato: 8 Feb 2021 20:12
 

IGNACIO ha scritto:
.. in questa maniera non la potrai sicuramente iscrivere a registro...
cosa necessaria se la moto è radiata.......

IGNACIO, se ho capito bene la moto non è radiata....è comunque in ogni caso un collage improponibile eusa_think.gif
 
16207999
16207999 Inviato: 8 Feb 2021 21:32
 

...Lucy 51 ...
sulla visura che hai fatto di sicuro ce scritto :
Il numero di targa
Il numero di telaio
Il numero del motore lo stesso del telaio
La data di prima immatricolazione
E il nome del primo proprietario
Poi ci dev'essere scritto i vari passaggi di proprietà se sono cambiati i proprietari, e i vari passaggi di province in base alla residenza sempre dei proprietari...
Se sulla moto hanno cambiato la targa, e risulta anche sul foglio complementare o certificato di proprietà, devi fare visura di quella...
Telaio e motore, con numerazione diverse ma con stesso prefisso ne sono venute fuori,causa incidenti o rottura del motore, ma con previo collaudo della MTC e relativa trascrizione sul libretto di circolazione...
Non so se questo è il tuo caso, ma tutto può essere...
 
16208001
16208001 Inviato: 8 Feb 2021 21:40
 

Scusate,
ma non sarebbe argomento da Forum Normativa ? eusa_whistle.gif

Dove sta il tecnico ? icon_cool.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16208103
16208103 Inviato: 9 Feb 2021 13:38
 

OK! dicci dove spostarci per continuare perchè vorrei capire bene cosa fare! magari continuando questa discussione,grazie!!
 
16208138
16208138 Inviato: 9 Feb 2021 18:51
 

lucy51 ha scritto:
OK! dicci dove spostarci per continuare perchè vorrei capire bene cosa fare! magari continuando questa discussione,grazie!!


Se parliamo di articolo 2688 (passaggio da proprietario non intestatario) puoi leggere e scrivere qui

Situazione ingarbugliata [proprietario non intestatario]

mentre se si parla di differenze fra numerazioni pro iscrizione ai Registri Storici

Iscrizione ai Registri Storici [dubbi e quesiti]

L'accoppiamento dei numeri di telaio e motore è argomento da Forum Gilera d'Epoca.
E' importante per la conservazione dell'originalità del motoveicolo ed è argomento tecnico.
La risposta di IGNACIO è perfetta 0509_up.gif
Un'ulteriore ricerca potrai farla scrivendo una mail a segreteria@registrostoricogilera.org

Saluti.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16321553
16321553 Inviato: 24 Gen 2023 20:34
Oggetto: Impianto elettrico gilera 150 sport serie 18
 



Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti mi presento sono pier ho una gilera 150 sport serie 18 del 52 che sto restaurando ma non riesco a trovare l impianto elettrico da rifare dato che ho problemi all impianto ho il faro cn emergenza, accendi e spegni , chiodo cone chiave stop no ho nient'altro riuscite ad aiutarmi grazie mille ...
 
Mostra prima i messaggi di:





Pagina 19 di 19
Vai a pagina Precedente  123...171819

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Gilera d'epoca

Forums ©