Cerca

Risultati nei Topic
La ricerca ha trovato 5 risultati

Autore Messaggio sul Forum
Topic: Valigie originali suzuki,serrature
Autore: cypo27

Risposte: 3
Inviato: 27 Giu 2019 6:12
Buongiorno a tutti, ho acquistato da un ex rivenditore ufficiale suzuki,le valigie originali per la mia v-strom 1000 del 2014. Al momento della consegna, le serrature non erano nelle valigie,e il rivenditore mi ha detto che le ordinava e me le faceva avere subito! Dopo due settimane mi chiama dicendo che le serrature le ho io nella sella della moto e chi mi ha rivenduto la moto, doveva darmi le serrature. io personalmente non avevo mai sentito dire una cosa del genere. Qualcuno mi sa dire se le valigie originali vengono vendute con serrature annesse,e se Ŕ vero che la v-strom ha di serie due serrature in pi¨ sotto sella?? Grazie a tutti!!! Buona giornata

 
Topic: V strom 1000 2014, non arriva alla velocitÓ massima
Autore: cypo27

Risposte: 7
Inviato: 1 Mag 2019 22:00
Buonasera, ho un V strom 1000 del 2014, preso usato due mesi fa. Il problema Ŕ che quando vado a tutta, anche tirando la quinta, i giri motore non riescono ad arrivare a 7000 giri, e quando metto la sesta i giri calano ancora. La velocitÓ non arriva a 180,suora appena i 170. Non ho esperienza di questa tipologia di moto, vengo da un gsr600 e ho sempre avuto moto quattro cilindri ; ma penso che per un 1000, 170 km/h siano pochi . Secondo voi Ŕ tutto regolare, o ha qualche problema??? Grazie

 
Topic: Problema accensione spia FI [ad ogni prima accensione]
Autore: cypo27

Risposte: 3
Inviato: 9 Apr 2019 22:03
Grazie mille,ora mi informo sulla procedura per il check!!!

 
Topic: Problema accensione spia FI [ad ogni prima accensione]
Autore: cypo27

Risposte: 3
Inviato: 9 Apr 2019 3:00
Salve a tutti, sono nuovo del forum;grazie a tutti in anticipo! Ho acquistato un v strom 1000 del 2014 da un mesetto. Mi Ŕ capitato giÓ 5 volte , alla prima accensione la moto si accende e subito dopo si accende la spia FI. Dopo che mi sono mosso,fatto 100 metri,se spengo la moto e la riaccendo la spia si spegne e non si riaccende per tutto il giorno.Altro modo per farla spegnere,Ŕ dare un po di gas alla prima accensione; spegnere e riaccendere la moto!! Devo andare da un concessionario qua nellemie zone,perchŔ la moto l'ho presa fuori regione.Qualcuno ha una minima idea di cosa potrebbe esssere e se posso fare qualcosa da solo??? Grazie

 
Topic: Topic di presentazione utenti della Toscana
Autore: cypo27

Risposte: 3103
Inviato: 8 Apr 2019 22:47
Ciao a tutti, sono un possessore di un V strom 1000 del 2014. Vengo da una gsr600, Ŕ poco che ho cambiato. Felice di far parte del Tingavert! Grazie a tutti

 
Pagina 1 di 1
Forums ©